Questions for Manfred Hampl

(Change your preferred languages)
  
              
Summary Created Submitter In Assignee Status
Solved 698627 have a HD was working good, now says No Bootable Device 2021-09-03 19:39:01 UTC michael Ubuntu Solved
Solved 698620 Firefox browser Not responding 2021-09-03 15:18:27 UTC Rich.b Ubuntu Solved
Answered 698618 system problem detected flash after bootin pc 2021-09-03 08:49:41 UTC sureshmandvekar Ubuntu Answered
Answered 698612 Timely Chromium updates for ARM64 Raspberry Pi 2021-09-02 18:58:02 UTC Mark Smith chromium-browser in Ubuntu Answered
Answered 698611 dante-server 1.4.3 was released 2021-09-02 17:03:10 UTC tilmank dante in Ubuntu Answered
Answered 698608 upgrade flameshot without upgrading ubuntu 2021-09-02 15:04:19 UTC Daniel flameshot in Ubuntu Answered
Answered 698606 The latest kernel update breaks the boot 2021-09-02 14:35:21 UTC Georgios Valeras Ubuntu Answered
Solved 698596 [spam report] Some more spam 2021-09-01 18:15:51 UTC Manfred Hampl Launchpad itself Solved
Answered 698593 Can't add German keyboard 2021-09-01 16:31:12 UTC Dora Ubuntu Answered
Answered 698589 Every time I do a clean install, it always corrupts the following Monday, then can only boot via grub menu 2021-09-01 13:06:50 UTC Paul Reddy Ubuntu Answered
Solved 698568 Update timewarrior on focal (20.04LTS) 2021-08-30 16:17:58 UTC Thomas Lauf timew in Ubuntu Solved
Solved 698563 How to get md5sum from Ubuntu 21.04 DVD? 2021-08-30 02:48:36 UTC michael Ubuntu Solved
Answered 698562 Missing gcc, build-essential 2021-08-30 01:45:19 UTC Mitsuru Kido HPLIP Answered
Answered 698553 Which services should be restarted? 2021-08-28 19:14:29 UTC osncoin Ubuntu Answered
Answered 698551 Shutter 0.98 not working after reboot on Ubuntu 20.04 in virtual machine 2021-08-28 16:11:02 UTC Robert Milling shutter in Ubuntu Answered
Solved 698542 Backport ascii fix 2021-08-28 00:28:45 UTC Özgür Baskin util-linux in Ubuntu Solved
Answered 698535 Couldn't create MoKLisTXR: Out of Resources 2021-08-27 09:46:47 UTC mahmoud diab shim-signed in Ubuntu Answered
Solved 698525 Broken LC_CTYPE in nds_DE locale 2021-08-26 18:32:47 UTC Benedikt Straub glibc in Ubuntu Solved
Answered 698521 How does one properly submit a bug to the package maintainers? 2021-08-26 15:48:59 UTC Shaggie proftpd-dfsg in Ubuntu Answered
Solved 698518 [spam report] Some more spam 2021-08-26 09:39:00 UTC Manfred Hampl Launchpad itself Solved
Solved 698502 What does the underline in translation strings mean? Ex: "_Print Screen" 2021-08-25 06:29:37 UTC JL Ubuntu Solved
Solved 698501 Possible Karma count error last few days 2021-08-25 06:16:51 UTC JL Launchpad itself Colin Watson Solved
Answered 698500 how to install hplip in ubuntu? 2021-08-25 05:45:56 UTC Sumit Pankaj HPLIP Answered
Solved 698482 Problems running on the web interface 2021-08-24 02:41:29 UTC Isabel Pedraza MadGraph5_aMC@NLO Solved
Answered 698476 Sound doesn't work 2021-08-23 15:40:11 UTC Yevhen Tolstoluzkyi alsa-driver in Ubuntu Answered
Answered 698471 red icon on top right corner 2021-08-23 12:19:35 UTC ankit goel Ubuntu Answered
Solved 698466 [spam report] Spam again 2021-08-23 07:01:02 UTC Manfred Hampl Launchpad itself Solved
Answered 698458 "sudo apt purge python*" 2021-08-22 10:20:47 UTC Bernhard Binzen Ubuntu Answered
Answered 698456 When will zfs-2.1.0 be avail? 2021-08-22 08:02:34 UTC Derrick zfs-linux in Ubuntu Answered
Answered 698450 No sound Ubuntu 20.04 Lenovo AIO A540 2021-08-21 13:54:18 UTC Horacio Merovich linux in Ubuntu Answered
Solved 698442 What is the methodology followed for deprecating package versions on ubuntu package repo (hirsute)? 2021-08-20 03:54:03 UTC Yash Aggarwal libreoffice in Ubuntu Solved
Answered 698438 How can I delete my questions? 2021-08-19 22:50:42 UTC Life Fan Ubuntu Answered
Answered 698437 I have found a data killing defect in the disk encryption - linked to Kernel process. 2021-08-19 22:40:45 UTC Life Fan Ubuntu Answered
Solved 698434 How do I switch off file name error = halts copying directory 2021-08-19 21:03:30 UTC Life Fan Ubuntu Solved
Solved 698433 symlink loop detected in path 'usr/sbin/service' 2021-08-19 20:57:46 UTC tutelacooldouce Ubuntu Solved
Answered 698429 Overlay/pixelated for Sharp second monitor 2021-08-19 15:35:06 UTC Nathan Catt Ubuntu Answered
Answered 698426 Sea BIOS Kali Linux will not boot... 2021-08-19 07:08:07 UTC FPT Express Ubuntu Answered
Solved 698419 Hosting Ubuntu ISO File 2021-08-18 15:37:16 UTC Hossein Ashrafsemnani Ubuntu Solved
Answered 698418 First time user needs help with fonts 2021-08-18 15:18:41 UTC Oliver P Smile Ubuntu Answered
Answered 698413 kobo 2021-08-18 11:21:33 UTC Neyenhuys.A calibre Answered
Answered 698411 5.11.0-27 - No LAN, WiFi works 2021-08-18 08:58:10 UTC birkopf linux in Ubuntu Answered
Solved 698379 Elementary OS custom iso doesn't show network, neither have sudo permissions 2021-08-14 17:45:20 UTC Abdul Ahad Mamun Cubic Solved
Solved 698370 [spam report] Spam again 2021-08-13 17:27:15 UTC Manfred Hampl Launchpad itself Solved
Solved 698368 Black screen after update of Linux from 5.8.0-59 to 5.11.0-25 2021-08-13 14:36:43 UTC Claudio Peretti Ubuntu Solved
Solved 698360 xsane and gimp packages need updating 2021-08-13 04:36:46 UTC Robert Fowler Ubuntu Solved
Solved 698359 xsane and gimp packages need updating 2021-08-13 04:23:57 UTC Robert Fowler Ubuntu Solved
Solved 698358 Wait for x amount of time defined by input box 2021-08-13 01:57:40 UTC Brendan Sapp SikuliX Solved
Solved 698349 poppler tools error on Ubunutu 18.04 but works fine on WSL with 20.04 2021-08-12 18:13:16 UTC Michael B Ubuntu Solved
Solved 698321 Backport to Focal (20.04) 2021-08-11 06:16:08 UTC Tat-Chee Wan lg-gpio in Ubuntu Solved
Answered 698319 lsm_file_cache memory usage high 2021-08-11 00:44:51 UTC norman shen Ubuntu Answered
Solved 698318 cannot install libzookeeper-mt-dev and libzookeeper-mt-dev:arm64 on same machine 2021-08-10 19:44:46 UTC Ryan Currah zookeeper in Ubuntu Solved
Solved 698308 Error message: "kernel package linux-headers-5.11.0-25-generic is not supported" when installing nvidia-340 driver on 2008 MacBook Pro using fresh install of Ubuntu 20.04.2 2021-08-10 06:06:41 UTC Hazel Malloy apt in Ubuntu Solved
Answered 698306 s-nail 14.9.15 on 20.04 LTS is old and buggy 2021-08-09 21:07:19 UTC Stephen Isard s-nail in Ubuntu Answered
Solved 698305 Scanner tools in xubuntu 20.04 with undefined symbol: sane_* 2021-08-09 20:40:30 UTC Matthias H Ubuntu Solved
Solved 698297 [spam report] spam for removal 2021-08-09 08:20:24 UTC Manfred Hampl Launchpad itself Solved
Solved 698295 Ubuntu repositories are still on 0.0.23.1-4ubuntu3, while Alpha 25 was released yesterday, on August 8 2021-08-09 06:00:46 UTC Akbarkhon Variskhanov 0ad in Ubuntu Solved
Answered 698293 Feedback on the Dell Vostro 7590 (201903-26878) 2021-08-09 01:06:29 UTC Max Parry Ubuntu-Certification Answered
Answered 698289 i cant get chrome to install it says it doesnt have permission to executable to run 2021-08-08 13:48:55 UTC joel freman Ubuntu Answered
Solved 698288 missing dbgsym package 2021-08-08 09:37:32 UTC 胡玮文 linux-hwe-5.11 in Ubuntu Solved
Answered 698282 trouble installing brother mfc l2750dw printer on ubuntu machine 2021-08-07 17:12:50 UTC David Hartung Ubuntu Answered
Answered 698276 How to creating Swap from an already encrypted partition ? 2021-08-07 05:11:44 UTC Cyberbits Ubuntu Answered
Solved 698272 Loop is not working (while, if) 2021-08-06 19:14:25 UTC Ricardo Luzini SikuliX Solved
Answered 698263 f2fs support 2021-08-06 07:49:48 UTC cybercop ubuntu-release-upgrader in Ubuntu Answered
Solved 698260 Packaging current version supercollider 2021-08-06 03:44:01 UTC Marcin Pączkowski supercollider in Ubuntu Solved
Answered 698245 shim-signed error and xserver-xor-legacy error can anyone help me out this problem (i am new user) 2021-08-05 04:06:50 UTC SAJID HUSSAIN Ubuntu Answered
Solved 698244 Munge make check fails on fresh Ubuntu 2021-08-04 19:35:57 UTC Anthony Nash munge in Ubuntu Solved
Solved 698243 [spam report] Spam again 2021-08-04 19:13:42 UTC Manfred Hampl Launchpad itself Solved
Answered 698239 Type " into Windows cmd comes out as ~ 2021-08-04 14:36:02 UTC Tony May SikuliX Answered
Answered 698227 Ghostscript error while trying to read PDF file using Imagick package in Laravel 2021-08-03 20:27:13 UTC Pankaj S Y imagemagick in Ubuntu Answered
Answered 698220 necesito migrar de centOS a Ubuntu 2021-08-02 21:06:55 UTC Adolfo M Ubuntu Answered
Solved 698213 Is it possible to build for armhf? 2021-08-01 18:58:35 UTC Ark74 carla in Ubuntu Solved
Answered 698210 I want to install windows 10 on the 3rd SSD 2021-08-01 02:39:48 UTC tomdean Ubuntu Answered
Answered 698206 Expired Questions 2021-07-31 07:05:30 UTC Joe Mann HomeBank Answered
Solved 698198 [spam report] spam for removal 2021-07-30 07:19:07 UTC Manfred Hampl Launchpad itself Solved
Answered 698169 mismatch of installed snaps and refresh snaps 2021-07-27 19:22:23 UTC Carl Ely Ubuntu Answered
76150 of 7142 results