Questions for Manfred Hampl

(Change your preferred languages)
  
              
Summary Created Submitter In Assignee Status
Open 699666 frequent sudden reboot, sometimes system hanging 2021-11-28 22:19:24 UTC Erik Zijlstra Ubuntu Open
Needs information 699662 Have a robotic sound in my laptop as sound drivers are not working properly 2021-11-28 07:19:44 UTC nikunj garg alsa-driver in Ubuntu Needs information
Solved 699660 Help Installing Intel WiFi 2021-11-28 04:22:12 UTC Tommy H gnome-nettool in Ubuntu Solved
Answered 699658 KFX conversion failed 2021-11-27 18:46:19 UTC mustafanoah calibre in Ubuntu Answered
Open 699655 [spam report] Spam again 2021-11-27 12:30:00 UTC Manfred Hampl Launchpad itself Open
Answered 699654 Intel WI-FI 6E AX210 not recognized on Ubuntu 20.04 2021-11-27 10:13:28 UTC Tommy H Ubuntu Answered
Solved 699647 Launchpad upstream connection for pcre2 is wrong 2021-11-26 15:00:52 UTC John Vandenberg pcre2 in Ubuntu Solved
Answered 699641 How to Disable and Enable the NVIDIA GPU from command line? 2021-11-26 02:33:06 UTC Umesh Ubuntu Answered
Answered 699637 I want to change my email 2021-11-25 14:49:00 UTC Asanda apache2 in Ubuntu Answered
Answered 699636 update meson package on ubuntu 2021-11-25 10:42:15 UTC muhammad abu saleh meson in Ubuntu Answered
Needs information 699630 Many slack notifications don't go to notifications list 2021-11-25 04:47:58 UTC Eduardo Luiz Fernandes de Lima Ubuntu Needs information
Solved 699627 [spam report] Spam again 2021-11-24 20:20:06 UTC Manfred Hampl Launchpad itself Solved
Needs information 699625 installed apache error con el log 2021-11-24 18:48:27 UTC Alan Gonzalez Vega a Ubuntu Needs information
Answered 699611 The static variant of libudev 2021-11-24 03:51:26 UTC Bram Stolk systemd in Ubuntu Answered
Solved 699609 Why is the python plugin for the sudo 1.9+ package disabled by default? 2021-11-23 23:44:14 UTC Rodney Lott sudo in Ubuntu Solved
Answered 699607 I can't update or even install new software. Most likely some missing files in the system root. 2021-11-23 22:46:13 UTC Hamid Aminirad Ubuntu Answered
Solved 699582 My Thunderbird Mail contextual menu will not close. 2021-11-22 01:42:59 UTC Mark Joseph Campidonica Ubuntu Solved
Answered 699576 Updated to Ubuntu 20.04.3 and now apps don't work 2021-11-21 06:46:41 UTC Dan Smith Ubuntu Answered
Solved 699573 UBuntu Studio 20.04.03 won't boot 2021-11-21 01:55:04 UTC Ubuntunewbie Ubuntu Solved
Answered 699571 armhf snap on arm64 system 2021-11-20 21:48:50 UTC M chromium-browser in Ubuntu Answered
Needs information 699570 Unable to use grep on terminal application 2021-11-20 21:00:52 UTC Melissa Alleva Ubuntu Needs information
Answered 699558 404 error for copyright file libcrypt1-udeb 2021-11-19 10:23:26 UTC David libxcrypt in Ubuntu Answered
Solved 699555 Ubuntu 18.04 - after some software repairs the Wi-Fi does not work 2021-11-19 04:52:11 UTC michael doran Ubuntu Solved
Needs information 699552 21.10 driver for TP-Link TL-WN722N WiFi adapter 2021-11-18 21:34:53 UTC Michael K Becker Ubuntu Needs information
Answered 699549 Unix process subject does not have uid set 2021-11-18 18:41:55 UTC Neo Rey gvfs in Ubuntu Answered
Solved 699547 SGX is Disabled in BIOS 2021-11-18 15:53:53 UTC Nick Fullington Ubuntu Solved
Answered 699539 Bug for CVE-2021-3939 ( AccountsService) not public? 2021-11-18 10:14:44 UTC Robert Frohl accountsservice in Ubuntu Answered
Needs information 699538 No sound (Everest ESSX8336 sound card) 2021-11-18 10:10:49 UTC Vladislav Lukyanuk Ubuntu Needs information
Solved 699533 totem does not support x-hls 2021-11-18 05:41:24 UTC Mokichi Hanano Ubuntu Solved
Solved 699531 [spam report] Spam in questions 2021-11-17 19:13:34 UTC Manfred Hampl Launchpad itself Solved
Solved 699527 Download source code of installed packages 2021-11-17 07:14:56 UTC Wolf-Martin Rasenack Ubuntu Solved
Needs information 699526 No internet connection 2021-11-17 06:35:47 UTC geee2beee Ubuntu Needs information
Solved 699521 Package libusb-dev for 20.04.3 does not properly link libusb.so 2021-11-16 18:17:40 UTC Mike Riley libusb in Ubuntu Solved
Answered 699501 Python method for listing IPv4 vs IPv6 rules 2021-11-15 15:10:28 UTC Kevin Tate ufw in Ubuntu Answered
Solved 699499 Install is not working 2021-11-15 14:27:43 UTC Lucinda Shephard HPLIP Solved
Answered 699498 Outdated version of cockpit-machines package 2021-11-15 14:07:39 UTC Alexander cockpit-machines in Ubuntu Answered
Needs information 699497 Dual boot Ubuntu windows 10 2021-11-15 13:44:10 UTC meriem ben miled Ubuntu Needs information
Solved 699484 Ubuntu 18.04 will not boot up - "error communicating to TPM chip" 2021-11-14 21:13:12 UTC michael doran Ubuntu Solved
Solved 699482 [spam report] another spammer 2021-11-14 12:09:54 UTC Manfred Hampl Launchpad itself Jürgen Gmach Solved
Solved 699480 Network Adapter unable to show in UBUNTU SERVER after install UBUNTU Desktop GUI 2021-11-14 02:45:01 UTC Fresh Linux Guy Ubuntu Solved
Answered 699478 is there a rename(1) in jammy? 2021-11-13 15:24:58 UTC gregrwm Ubuntu Answered
Answered 699477 Spam report 2021-11-13 11:02:08 UTC Shahar Or Launchpad itself Answered
Answered 699452 I want install a specific version of nsis in my latest ubuntu. (version = 2.51-1) 2021-11-12 06:47:46 UTC Phani Kumar Tummidi Ubuntu Answered
Answered 699430 My ubuntu opens up in terminal and I want to open it using the GUI 2021-11-10 19:37:12 UTC Manny Inwang Ubuntu Answered
Solved 699409 Trying to start Sikuli server opens FilZip window instead 2021-11-09 13:32:37 UTC DanielF SikuliX Solved
Solved 699408 Thunderbird 78.14 for focal? 2021-11-09 10:57:05 UTC Holger Flörke thunderbird in Ubuntu Solved
Solved 699406 Ubuntu Studio 20.04 LTS, no log in to desktop 2021-11-09 05:03:34 UTC Werner Kickartz Ubuntu Solved
Solved 699399 Application Naming convention in Repos - would this be better? 2021-11-08 14:27:17 UTC brian mullan Ubuntu Solved
Answered 699393 How do I undo write protect on thumb drive using terminal 2021-11-08 07:19:46 UTC Nivek Yaj Hctiel Ubuntu Answered
Solved 699388 Support for ‎Ubuntu 20.04 LTS (Focal Fossa) 2021-11-07 22:05:33 UTC Tomas Kenda libgrokj2k in Ubuntu Solved
Needs information 699367 amd64.iso = ASUS Phone? I am on a Acer Laptop. 2021-11-05 18:14:47 UTC I-Cat acpi in Ubuntu Needs information
Solved 699364 [spam report] Spam in questions 2021-11-05 16:01:36 UTC Manfred Hampl Launchpad itself Solved
Needs information 699363 custom image installation crash 2021-11-05 14:30:47 UTC kumar ubiquity in Ubuntu Needs information
Solved 699354 How do I stop apt from downloading and installing updates 2021-11-04 21:04:50 UTC tomdean Ubuntu Solved
Answered 699353 I upgraded HPLIPS. Printer now not working 2021-11-04 17:08:47 UTC Charlene Ubuntu Answered
Answered 699340 enable lzo compression for snap 2021-11-03 20:31:23 UTC Bene Wiestler thunderbird in Ubuntu Answered
Solved 699337 copy protected folder to Qnap 2021-11-03 17:32:28 UTC Alex Knee Ubuntu Solved
Solved 699318 booting error message 2021-11-02 16:47:28 UTC Thushad T Ubuntu Solved
Answered 699304 buzzing crackling sound 2021-11-01 15:48:21 UTC Benn Roshnan Thevathasan alsa-driver in Ubuntu Answered
Solved 699302 Want to install HPLIP version 3.18.12.run 2021-11-01 13:36:25 UTC D. Krause-Harder HPLIP Solved
Answered 699301 OpenSSH version 2021-11-01 12:56:56 UTC Anthony openssh in Ubuntu Answered
Answered 699295 Unable to install and setup Ceilometer for Openstack Victoria 2021-10-31 20:36:06 UTC Shamika Joshi ceilometer in Ubuntu Answered
Solved 699289 Pulseaudio Module Not packaged 2021-10-31 13:21:32 UTC Daniel Bermudez G. xrdp in Ubuntu Solved
Answered 699284 I came here to down load the transmission package, how do I do that? 2021-10-30 21:56:06 UTC james harkins transmission in Ubuntu Answered
Needs information 699282 Experiencing audio issues 2021-10-30 15:23:54 UTC Anv K alsa-driver in Ubuntu Needs information
Answered 699256 How to hide my ssid 2021-10-28 10:33:43 UTC avi gurevitz wicd Answered
Solved 699244 Will version >=1.94 be included in Jammy? 2021-10-27 12:06:46 UTC Michael Magill libfprint in Ubuntu Solved
Answered 699243 Start Ebtables service 2021-10-27 11:47:54 UTC Jevin gala ebtables in Ubuntu Answered
Solved 699234 Packaged Steam Installer Binary Mismatch 2021-10-27 05:04:03 UTC corestarfish steam in Ubuntu Solved
Solved 699230 [spam report] Spam again 2021-10-26 14:59:45 UTC Manfred Hampl Launchpad itself Solved
Solved 699229 HPLIP does NOT work with current release of Kubuntu 2021-10-26 14:50:26 UTC Randy E. Brinson HPLIP Solved
Answered 699191 Bacula 11 Eta 2021-10-22 16:44:44 UTC c bacula in Ubuntu Answered
Solved 699186 Login problem 2021-10-22 04:53:20 UTC Rahul Singh Ubuntu Solved
Answered 699184 please update the nomacs to 3.16 the current one is too old 2021-10-21 19:25:36 UTC rohit prasad nomacs in Ubuntu Answered
Solved 699180 r/androidapps pop up on restart from sleep - why? 2021-10-21 13:07:00 UTC John Harrad Ubuntu Solved
175 of 7222 results