Questions for alacarte in Ubuntu

(Change your preferred languages)
Summary Created Submitter Assignee Status
Answered 289120 Ubuntu 16.04 cannot add item to alacarte 2016-03-23 09:52:20 UTC buggycub Answered
Solved 199795 Alacarte won't add separators. 2012-06-08 03:39:41 UTC Tobias Brodel Solved
Solved 198815 setting for the top (desktop) menu-line is compressed. 2012-05-29 20:08:30 UTC Henrik Nilsson Solved
Answered 198117 Using menu editor in Ubuntu 10.04 LTS 2012-05-22 20:39:57 UTC DaveForrest Answered
Answered 159769 gksudo 2011-05-31 16:23:27 UTC dongchirua Answered
Solved 159456 application submenu gone 2011-05-29 01:57:58 UTC novice Solved
Answered 151619 How to disable scroll in system menu? 2011-04-04 11:50:00 UTC Alfas Answered
Solved 150767 Run apps installed but not listed on Ubuntu 10.10 "Applications" menu? 2011-03-28 13:07:53 UTC lpandz Solved
Answered 145198 Don't know how to categorise applications into folders 2011-02-13 06:08:55 UTC Asha Nicholson Answered
Answered 142852 GNOME: .desktop files in /usr/share/applications ignores by menu 2011-01-25 21:22:28 UTC Tobias Answered
Open 142532 desktop menu entry disappear on 10.10 2011-01-23 06:55:16 UTC j pratte Open
Solved 140308 Application menu do not display icons 2011-01-05 21:10:49 UTC otedesco Solved
Solved 135585 how can i have dvd lightscriber icon on my panel or to include it on applications menu ? 2010-11-26 15:20:09 UTC Gary Mercado Solved
Solved 133775 lost the software source shortcut in the System/Administration. 2010-11-12 16:14:26 UTC Akash.J Solved
Solved 127584 I no longer have network connections in system preferences menu 2010-10-01 16:15:21 UTC Guy M Solved
Solved 123528 alacarte ubuntu 10.04 installed can't find program to run 2010-08-31 17:35:16 UTC Carrol Madlock Solved
Answered 121009 Accidentally eliminated Accessories under Applications, which contains "Terminal" 2010-08-12 22:49:52 UTC jsmorris Answered
Solved 119499 Newly installed applications not showing 2010-07-31 00:42:35 UTC Kino Velez Solved
Answered 114394 debian package installed but not shown in application 2010-06-12 17:29:03 UTC neha Answered
Answered 106818 Help I can't rid of the error message. Firefox is already running, but is not responding. To open a new window, you must first close the existing Firefox process, or restart your system. 2010-04-08 16:50:37 UTC Rebecca Bigelow Answered
Answered 90858 Assigning an icon to an executable 2009-11-19 13:30:55 UTC Mrawhimskell Answered
Solved 84142 i cant access my limewire without typing it into the terminal i cannot see the menu item 2009-09-28 15:59:04 UTC rondogg779 Solved
Solved 80921 Change Icons 2009-08-01 09:39:02 UTC 42ita Solved
Solved 78298 Cannot find "Multimedia System Selector": (gstreamer-properties) into System→Preferences menu: Need to know how to go through these settings 2009-07-27 15:02:46 UTC Md. Sahadat ullah Solved
Solved 43724 remove duplicate items from menus 2008-08-31 13:39:17 UTC t_robert Solved
Answered 34751 How can i Get Emerald theme Manager to work? 2008-05-30 23:05:29 UTC Ermac Answered
Solved 34745 There is no sound on Firefox Broswer.-how can i get the Emerald theme Manager. 2008-05-30 21:59:56 UTC Ermac Solved
127 of 27 results

Answer contacts for alacarte in Ubuntu

Answer contacts for Ubuntu