Questions for Kai Kasurinen

(Change your preferred languages)
Summary Created Submitter In Assignee Status
Solved 692705 Where are the debug symbols for libstdc++6? 2020-09-02 03:21:42 UTC John Steele Scott gcc-10 in Ubuntu Solved
Answered 692342 why medit disappears in 20.04? 2020-08-11 22:02:27 UTC Qianqian Fang medit in Ubuntu Answered
Solved 692335 Problems with upgrade from 18.04LTS to 20.04LTS 2020-08-11 13:31:39 UTC John MacMenigall Ubuntu Solved
Answered 692331 libmpich12 on bionic installs 2020-08-11 10:59:05 UTC Clement Magnard mpich in Ubuntu Answered
Answered 692290 Upgrade of Kubuntu 2020-08-09 07:42:50 UTC Paul Ubuntu Answered
Solved 692263 how to choose video input in ubuntu 20.04 2020-08-07 15:10:01 UTC Falk Bay cheese in Ubuntu Solved
Solved 692262 Custom API Key 2020-08-07 14:34:10 UTC bbhtt minitube in Ubuntu Solved
Solved 692234 How to get Minitube working? 2020-08-06 03:14:26 UTC michael Ubuntu Solved
Solved 692100 building make complains about missing definition of GLOB_ALTDIRFUNC 2020-07-28 07:39:52 UTC ari niemelä Ubuntu Solved
Solved 692078 Python's ftplib has SSL/TLS errors in ubuntu 20.04 2020-07-27 03:45:33 UTC Evan Stone Ubuntu Solved
Solved 692066 kubuntu 20 lts notofications widgets not work 2020-07-25 19:39:22 UTC Vladislavs plasma-workspace in Ubuntu Solved
Solved 692039 Did : apt purge evolution* and the next boot has no GUI 2020-07-23 16:55:30 UTC Bill Gradwohl Ubuntu Solved
Solved 692025 Failed to start GNOME Shell ox X11 2020-07-23 16:22:23 UTC Facundo Flores mutter in Ubuntu Solved
Answered 692017 Unable to locate package 2020-07-23 08:40:52 UTC Jason libfprint in Ubuntu Answered
Solved 692009 can't install new programs from term 2020-07-22 16:22:02 UTC Dirk Ouellette Ubuntu Solved
Solved 691977 Can I remove snap? 2020-07-20 19:12:19 UTC actionparsnip Ubuntu Solved
Answered 691972 mercurial-keyring is broken 2020-07-19 18:19:11 UTC teo1978 mercurial-keyring in Ubuntu Answered
Solved 691933 Check error with 20.04-desktop ISO 2020-07-17 22:10:20 UTC Lau Ubuntu Solved
Answered 691927 error during boot -initramfs upacking failed 2020-07-17 15:36:19 UTC deepak singh initramfs-tools in Ubuntu Answered
Answered 691925 docker-ce and docker-ce-cli for 19.03.11 for s390x for Xenial and Bionic 2020-07-17 14:36:53 UTC Anita Nayak in Ubuntu Answered
Answered 691923 docker-ce and docker-ce-cli for 19.03.11 for s390x 2020-07-17 14:03:27 UTC Anita Nayak in Ubuntu Answered
Answered 691911 distribution in an up-to-date snap? 2020-07-17 02:00:15 UTC Mohamed Hafez dkimpy-milter in Ubuntu Answered
Answered 691910 Backporting focal version to bionic 2020-07-16 22:56:07 UTC Mohamed Hafez opendkim in Ubuntu Answered
Solved 691621 Should -dev package dependencies be added to juce-tools? 2020-07-01 14:53:56 UTC Ankush Menat juce in Ubuntu Solved
Solved 691599 Files do no recognize a Lets Encrypt SSH certificate 2020-06-28 17:58:03 UTC Andre Metelo Ubuntu Solved
Solved 691564 how to remove MS TEAM from the Ubuntu Terminal update after been Removed thru Ubuntu Software 2020-06-27 19:35:33 UTC Jamal Sarraf Ubuntu Solved
Solved 691561 W: GPG error: precise-backports InRelease: The following signatures were invalid: 630239CC130E1A7FD81A27B140976EAF437D05B5 2020-06-27 15:29:30 UTC Praveen Kumar Selvam Ubuntu Solved
Solved 691544 Backporting python3-gdcm to ubuntu 18.04 2020-06-26 06:30:47 UTC Roman Kovtyukh gdcm in Ubuntu Solved
Open 691511 Touchpad switch not working (Lenovo IdeaPad, Kubuntu 20.04) 2020-06-24 16:42:03 UTC Yann Leray Ubuntu Open
Answered 691492 Please add QPhotoRec? 2020-06-23 17:59:41 UTC Ben testdisk in Ubuntu Answered
Answered 691485 Brand new NUC Hangs at starup on kubuntu 20.04 2020-06-23 12:41:06 UTC Liam Mcintosh Ubuntu Answered
Solved 691477 Why isn't version 0.7.2 available? 2020-06-23 01:25:31 UTC Loren Burkholder nheko in Ubuntu Solved
Solved 691448 apt upgrade or aptautoremove failing with E: Sub-process /usr/bin/dpkg returned an error code (1) 2020-06-22 02:24:51 UTC Removed by request Ubuntu Solved
Answered 691251 Linux image update (linux-headers-4.15.0-106) made Ubuntu 18.04 LTS unbootable 2020-06-10 19:20:30 UTC Samuraiwarm Ubuntu Answered
Answered 691243 Ubuntu 20 has no way of using Wayland 2020-06-10 01:19:46 UTC Lucas Zanella Ubuntu Answered
Answered 691239 openvdb6.2 is non functionnal on Focal due to jemalloc 2020-06-09 20:31:24 UTC Guillaume Doisy openvdb in Ubuntu Answered
Solved 691215 Stateful IPv6 2020-06-08 12:41:27 UTC Alex Smith Ubuntu Solved
Solved 691156 lepl.apps.rfc3696.Email() not woking anymore 2020-06-05 16:05:38 UTC Ivan Tadic python-lepl in Ubuntu Solved
Answered 691041 Why is there no Focal package? 2020-05-29 22:07:37 UTC Myriam Schweingruber bup in Ubuntu Answered
139 of 39 results