Questions for Chase Douglas

Summary Created Submitter In Assignee Status
Answered 230266 sasl setup for a single user? 2013-06-05 16:39:39 UTC Michał Karnicki Remote Input Answered
Solved 204716 Remotux not available from iTunes store 2012-07-31 22:20:51 UTC raw fish remotux Solved
Answered 204023 Multiple devices 2012-07-24 12:26:48 UTC Riccardo Caselli Remote Input Answered
Solved 183765 Atmel maXTouch not working as claimed in 12.04 2012-01-05 01:44:44 UTC Lachlan Open Input Framework Solved
Answered 175063 gestures not detected with multitouch pad 2011-10-18 09:53:00 UTC L. Barone OIF-qml Answered
Open 163360 Defeating the MyMote timer 2011-07-01 04:49:22 UTC Joe Wasson MyMote Open
Answered 157563 Only 2 finger tap+scrolling working synaptics touchpad 2011-05-15 05:29:42 UTC Rich Evans Open Input Framework Answered
Solved 157492 Cannot compile under Debian x86_64 2011-05-14 15:28:28 UTC Frédéric Cadier frame Solved
Solved 156958 LIRC Commands not working 2011-05-11 01:10:06 UTC Ryan MyMote Solved
Answered 156496 Animation when screen is touched? 2011-05-08 02:12:57 UTC Bob Open Input Framework Answered
Answered 156235 Installation 2011-05-06 07:40:23 UTC Julius Grant ginn Answered
Solved 154506 Mouse pointer does not respond when libgeis is active 2011-04-28 03:12:26 UTC Bernard Victor Delvaux Geis Solved
Answered 152859 touchscreen: crazy mouse button events 2011-04-14 20:10:35 UTC aanno Open Input Framework Answered
Answered 152512 Disabling touchpad when tapping, with evdev driver 2011-04-12 10:58:24 UTC Cynddl Open Input Framework Answered
Answered 146766 "Tap and drag" for Magic Trackpad using ginn? 2011-02-24 22:35:46 UTC popq Open Input Framework Mohamed IKBEL Boulabiar Answered
Answered 146406 how to evince multi touch 2011-02-22 13:25:18 UTC Mark Rutter Open Input Framework Answered
Answered 145277 Turning the TV on with MyMote 2011-02-14 01:05:52 UTC john MyMote Answered
Solved 144315 Is there deb packages for utouch, utouch-evemu, ginn, utouch-geis, utouch-grail not the tools and libraries 2011-02-06 09:54:41 UTC memetali utouch in Ubuntu Solved
Answered 136483 IRTouch doesn`t work multitouch 2010-12-03 15:23:03 UTC Victor Open Input Framework Chase Douglas Answered
Answered 132857 how do I get two finger scholling working with the apple magic trackpad? 2010-11-06 15:02:30 UTC anon trol Open Input Framework Chase Douglas Answered
Needs information 132367 When will 10.10 support Lenovo x201 tablet? 2010-11-03 12:37:43 UTC axure Open Input Framework Chase Douglas Needs information
Answered 129547 ubuntu 10.10 on HP tx1000 2010-10-15 03:10:19 UTC Johannes Rustan Open Input Framework Chase Douglas Answered
Answered 129529 How to confirm mac osx server is running? 2010-10-15 00:36:31 UTC Justin Remote Input Answered
Answered 128007 Cannot connect to frontend - suggest improving documentation 2010-10-05 13:07:14 UTC Richard Banks MyMote Answered
Answered 127627 Enhancement - mythtv remote 'skin' 2010-10-01 23:46:55 UTC Richard Banks remotux Answered
Answered 122188 How do you switch between 2 active frontends? 2010-08-21 23:31:55 UTC glenhawk MyMote Answered
Answered 121888 How to add touch support for ACER 1820PTZ [MosArt RMTP-MA957] 2010-08-19 18:19:25 UTC axoin Open Input Framework Answered
Answered 121413 Can I use my Android device for wireless multitouch? 2010-08-16 18:12:00 UTC ethana2 Open Input Framework Answered
Solved 117723 Itunes update issue 2010-07-14 13:59:17 UTC Chris remotux Solved
Answered 100386 is there a way to manually browse to the "playing recordings" screen? 2010-02-09 01:52:28 UTC jape41 MyMote Answered
Solved 93727 Installatiopack fails 2009-12-11 19:01:14 UTC FausK remotux Solved
Answered 88374 Would you like improvements filed as bugs? 2009-11-03 18:47:15 UTC nullisnil MyMote Answered
Solved 85088 karmic packages 2009-10-07 16:06:08 UTC Justin Remote Input Solved
Answered 84226 What are the different types of gestures? 2009-09-29 14:15:35 UTC Justin remotux Answered
Answered 84225 Feature suggestion: option for visible mouse buttons 2009-09-29 13:57:16 UTC Justin remotux Answered
Solved 80048 Please cancel import of mymote/trunk 2009-08-14 15:30:23 UTC Chase Douglas Launchpad itself Solved
Solved 72944 How to stop/start Mythtv backend from terminal 2009-06-01 22:04:37 UTC Dallas Kelly mythtv in Ubuntu Solved
137 of 37 results