Questions for Kees Cook

Summary Created Submitter In Assignee Status
Answered 173977 itunes: program error need help 2011-10-11 22:42:12 UTC Michael J Gontz wine in Ubuntu Answered
Answered 147560 please disable spamming account: romaric-michon 2011-03-02 18:24:03 UTC Kees Cook Launchpad itself [LEGACY] Canonical WebOps Answered
Solved 53901 I CAN'T UPDATE MY SYSTEM 2008-12-09 00:28:49 UTC Edwilmer update-manager in Ubuntu Solved
Solved 52893 executing programs compiled with gcc, don't permissions! 2008-11-29 00:55:03 UTC José Cabo gcc-defaults in Ubuntu Solved
Solved 45717 cannot commit to repo, unbreakable lock stuck 2008-09-19 22:40:36 UTC Kees Cook Launchpad itself Solved
Answered 37157 project rename request: ubuntu-gm-scripts -> launchpad-gm-scripts 2008-06-23 17:48:03 UTC Kees Cook Launchpad itself Answered
Answered 44679 Gutsy has no apparmor module source 2007-10-23 03:25:01 UTC Phoenix591 apparmor in Ubuntu Answered
Answered 91120 _cache->open() failed, please report 2007-07-06 10:13:29 UTC Lionel Scheepmans synaptic in Ubuntu Answered
Solved 4015 Unable to update from dapper to edgy 2007-03-05 00:55:43 UTC moose Ubuntu Solved
Answered 3997 Evolution: mailbox needed debugging 2007-03-03 07:29:59 UTC Diana evolution in Ubuntu Answered
Solved 3625 can't use SUDO 2007-02-11 02:02:44 UTC ClaudeC yelp in Ubuntu Solved
Solved 3608 recurring problem with Python 2007-02-09 23:39:26 UTC nicenick Ubuntu Solved
Solved 3583 broken package samba 2007-02-08 21:16:40 UTC Alfonso Ubuntu Solved
Solved 3578 Use the "Backspace" key to go back pages in Firefox 2007-02-08 17:31:15 UTC Kevin P. Munn firefox in Ubuntu Solved
Answered 3541 can't print a TIFF text file received by email 2007-02-06 23:06:39 UTC Esther A Shaffer eog in Ubuntu Answered
Solved 3510 libfontconfig1 broken dependency 2007-02-05 16:06:15 UTC Michael Lee Ubuntu Solved
Answered 3161 Synaptic can't find libavahi 2007-01-13 07:51:29 UTC JohnL synaptic in Ubuntu Answered
117 of 17 results