Questions for mountall in Ubuntu

Summary Created Submitter Assignee Status
Answered 263576 Is mountall ported to systemd for Vivid? 2015-03-12 19:44:19 UTC Sam Van den Eynde Answered
Solved 261725 why fix mountall: Evnet failed with different way? 2015-02-05 16:34:03 UTC wally Solved
Solved 242927 disk drive for /tmp is not ready yet or not present 2014-01-28 20:02:55 UTC raptis Solved
Solved 223290 iomega zip 100 failed to eject disk 2013-03-03 16:25:29 UTC Antonio Flores Solved
Solved 219037 Is it possible to put mountall 2.39 or later in precise-backports or precise-updates? 2013-01-12 19:55:56 UTC Matthew Roy Solved
Solved 207454 mountall tries to mount non-existent /boot partition 2012-09-01 18:30:19 UTC infinite-recursion Solved
Solved 173866 need to edit the fstab file to mount a second internal disk drive, solution for #49600 (alanhaggai) doesn't work for me 2011-10-10 21:04:42 UTC peter sebregondi Solved
Solved 165439 boot fails, / not available 2011-07-20 10:21:49 UTC Koen Solved
Answered 152826 the device is busy-Ubuntu 10.10 not booting up on start up dev/sda1 no such directory 2011-04-14 15:30:34 UTC Derrick Matthews Answered
Answered 152302 eliminate a hacker user account that has taken over root 2011-04-10 08:09:50 UTC mike schaut Answered
Solved 142586 Using ram like disk space 2011-01-23 18:54:41 UTC Duje Šimic Solved
Solved 135936 I have just added a cgroup mount to /etc/fstab and my system appears to hang after mounting my root partition 2010-11-29 17:33:00 UTC James Hunt Solved
Solved 112188 How/when does upstart remount / rw? 2010-05-25 09:52:54 UTC Ian Solved
Open 94662 "General error mounting filesystems" why trying to use the recovery menu 2009-11-25 21:59:27 UTC Māris Fogels Open
114 of 14 results

Answer contacts for mountall in Ubuntu

Answer contacts for Ubuntu