Questions for koolhead17

Summary Created Submitter In Assignee Status
Solved 213323 cinder volume creation (status : creating) 2012-11-05 12:18:47 UTC Rajesh kannan Cinder Solved
Answered 213253 create server via OpenStack API with keypair 2012-11-04 17:15:57 UTC dimas zakky nalendra OpenStack Compute (nova) Answered
Answered 213301 Security Groups with multi_host=F 2012-11-04 17:04:08 UTC Shane Canon OpenStack Compute (nova) Answered
Answered 212970 How do I create nova networks for Folsom on Ubuntu 12.04? 2012-11-01 10:43:58 UTC David Butler OpenStack Compute (nova) Answered
Solved 205115 [Errno 111] Connection refused 2012-08-06 03:25:33 UTC WangPeng Glance Solved
Answered 204543 DNS for VMs 2012-07-30 11:25:17 UTC James Cook OpenStack Compute (nova) Answered
Solved 204308 ERROR nova.rpc.impl_qpid [-] Unable to connect to AMQP server: None(already open) 2012-07-26 23:32:40 UTC Truong Pham OpenStack Compute (nova) Solved
Solved 204257 glance installed whit devstack script doesn't show commands 2012-07-26 12:20:53 UTC Jacopo devstack Solved
Answered 204222 glance-registry fails to start 2012-07-26 06:01:49 UTC xmdr OpenStack Compute (nova) Answered
Solved 203803 About openstack creating a windows image 2012-07-21 12:18:19 UTC mnimonster OpenStack Compute (nova) Solved
Answered 203695 Image Installation - Upload the kernel 2012-07-20 07:16:08 UTC Joeu openstack-org Answered
Answered 203632 Installation for folsom build 2012-07-19 15:07:40 UTC Saurabh Chakrabarti OpenStack Dashboard (Horizon) Answered
Solved 203229 Volume can not attache in linux instance 2012-07-15 12:15:44 UTC Wall Lee OpenStack Compute (nova) Solved
Answered 203029 Is Following possible? Communication between instances on different compute nodes 2012-07-13 08:46:22 UTC M.B. OpenStack Compute (nova) Answered
Answered 202966 OpenStack Dashboard 2012-07-12 17:31:31 UTC Tiffani Whaley OpenStack Dashboard (Horizon) Answered
Answered 202734 nova flavor-list gives "503 Service Unavailable" while nova-manage flavor list works 2012-07-10 11:43:58 UTC Koltai Soma OpenStack Compute (nova) Answered
Answered 202366 MultiHost 2012-07-05 21:34:26 UTC Kirel Gamboa devstack Answered
Answered 202196 VM instance cannot access outside network 2012-07-03 20:09:10 UTC Hao Li OpenStack Compute (nova) Answered
Answered 202163 Multiple Compute Nodes - Design 2012-07-03 14:41:33 UTC Peter Borghard OpenStack Compute (nova) Answered
Answered 202042 Change instance hostname 2012-07-02 15:18:26 UTC Noriak OpenStack Compute (nova) Answered
Answered 201174 issue with nova-network - IP is getting changed whenever i am restarting my service. 2012-06-22 09:53:05 UTC neha rawat OpenStack Compute (nova) Answered
Solved 201131 ESXi Ova/OVF templates upload on Glance 2012-06-21 21:57:55 UTC Ivar Lazzaro OpenStack Compute (nova) Solved
Solved 201071 2012.1 python-glance installation error 2012-06-21 09:30:19 UTC smallma Glance Solved
Solved 197236 apt-get install keystone errors out 2012-05-14 23:47:29 UTC Neil Jubinville OpenStack Identity (keystone) Solved
Answered 191469 Can i run nova-network on an independent VM/Node 2012-03-23 07:06:29 UTC koolhead17 OpenStack Compute (nova) Answered
Answered 191282 Have you met similar issue with tools/ script? 2012-03-21 08:18:23 UTC Vincent Hou OpenStack Compute (nova) Answered
Solved 191217 How to update a user`s tenant_id 2012-03-20 13:34:34 UTC koolhead17 OpenStack Identity (keystone) Solved
Answered 190793 How to disable a tenant in keystone(essex4) 2012-03-15 17:50:48 UTC koolhead17 OpenStack Identity (keystone) Answered
Solved 190656 Is there a way to see user-role-add and user-role-remove changes from termainal. 2012-03-14 13:25:02 UTC koolhead17 OpenStack Identity (keystone) Solved
Answered 190409 when create a tenant,the enabled's status is false,but when call tenant-list ,the enabled's status is true 2012-03-12 10:07:01 UTC shwinpiocess python-keystoneclient Answered
Open 190278 Unexpected error: local variable 'fip' referenced before assignment 2012-03-10 16:15:58 UTC khawla barhoumi OpenStack Dashboard (Horizon) Open
Solved 189096 tenant add throws warning from essex-3 tag on github 2012-02-28 12:17:43 UTC koolhead17 OpenStack Identity (keystone) Solved
Solved 187940 How to find if a service is using Upstart or init.d script? 2012-02-16 12:40:23 UTC koolhead17 upstart in Ubuntu Solved
Answered 181259 Kubuntu (Oneiric): Cannot see buttons close/mazimize/minimize in any of the application. 2011-12-08 10:26:50 UTC koolhead17 kubuntu-meta in Ubuntu Answered
Solved 179210 Can`t i deploy Horizon with Quantum ? 2011-11-18 08:27:10 UTC koolhead17 OpenStack Dashboard (Horizon) Solved
Solved 179151 Horizon from Github Source does not work because quantum is not getting installed. 2011-11-17 21:03:15 UTC koolhead17 OpenStack Dashboard (Horizon) Solved
Solved 174340 After upgrade to diablo, uec-publish-tarball fails 2011-10-14 17:40:02 UTC Steve Jacobs OpenStack Compute (nova) Solved
Solved 154383 Is that possible to create customize role ? 2011-04-27 04:04:16 UTC Hugo Kou OpenStack Compute (nova) Solved
Solved 153427 VNC console ? does it support for KVM instance ? 2011-04-19 12:44:24 UTC Hugo Kou OpenStack Dashboard (Horizon) Solved
139 of 39 results