Questions for Royalist

Summary Created Submitter In Assignee Status
Solved 255257 run deja dup with root priveliges 2014-10-01 15:22:45 UTC Royalist Ubuntu Solved
Solved 255222 exception: boost::filesystem::status: Permission denied: "./copy-etc/etc/cups/ssl/server.key" 2014-09-30 22:38:51 UTC Royalist Ubuntu Solved
Solved 254906 I need to install gstreamer plugins to run mp3 2014-09-23 15:14:49 UTC Royalist gstreamer-hplugins in Ubuntu Solved
Solved 245683 sources list repair 2014-03-18 15:56:02 UTC Royalist apt in Ubuntu Solved
Answered 245613 Replacement for LibreOffice 3.6.2 Bug ridden 2014-03-17 11:07:07 UTC Royalist Ubuntu Answered
Answered 225199 whatis needpriv 0 2013-03-26 14:17:26 UTC Royalist Ubuntu Answered
Solved 216612 Deja vu backup best permission settings for etc 2012-12-12 16:23:51 UTC Royalist Ubuntu Solved
Solved 211579 ls -l output 'c' appears where 'd' would be expected. Whatis the significance of 'c' 2012-10-18 15:08:13 UTC Royalist gnome-terminal in Ubuntu Solved
Solved 209615 force password required on login administrator 2012-09-26 10:34:55 UTC Royalist shadow in Ubuntu Solved
Answered 204644 Update Package Manager Error repair operation 2012-07-31 09:52:41 UTC Royalist apt in Ubuntu Answered
Answered 198081 I need to print a PDF but the printed font is too small 2012-05-22 14:32:36 UTC Royalist evince in Ubuntu Answered
111 of 11 results