Questions for qtbase-opensource-src in Ubuntu

              
Summary Created Submitter Assignee Status
Solved 695787 Hirsute universe: qt5-default is an older version than its dependencies 2021-02-28 03:44:12 UTC Richard Leckinger Solved
Answered 692043 qt 5.12.9 2020-07-24 15:17:25 UTC vanny Answered
Answered 667785 Can We Have Qt 5.9.5 in 18.04? 2018-04-10 00:51:07 UTC Salman Khilji Answered
Answered 632990 perl dependency in qtbase5-dev-tools 5.5.1+dfsg-16ubuntu7.2 2017-05-18 18:46:38 UTC James Carter Answered
Solved 268678 Qt 5.4 2015-06-29 23:23:59 UTC Brendan Klare Solved
15 of 5 results

Answer contacts for qtbase-opensource-src in Ubuntu

Answer contacts for Ubuntu