Questions for mod-wsgi in Ubuntu

              
Summary Created Submitter Assignee Status
Answered 404685 Will 4.5.9 for zesty be back ported to xenial? 2016-12-06 03:56:31 UTC 2016-12-06 David Oberst Answered
Answered 266078 mod-wsgi - version 3.3 and 3.4 deemed insecure by maintainer. Is the ubuntu version secure? 2015-04-29 04:23:32 UTC 2015-04-29 Tobias Brox Answered
12 of 2 results

Answer contacts for mod-wsgi in Ubuntu

Answer contacts for Ubuntu