Questions for Tobias Brox

              
Summary Created Submitter In Assignee Status
Answered 266078 mod-wsgi - version 3.3 and 3.4 deemed insecure by maintainer. Is the ubuntu version secure? 2015-04-29 04:23:32 UTC 2015-04-29 Tobias Brox mod-wsgi in Ubuntu Answered
11 of 1 result