Questions for dbus in Ubuntu

(Change your preferred languages)
Summary Created Submitter Assignee Status
Open 703594 Upgrade to 22.04 from 20.04 ends with dbus installation asking for a reboot 2022-04-13 07:18:41 UTC Pekka Tiittanen Open
Answered 663548 Is dbus required during systemd reboot? (16.04) 2018-01-25 04:27:03 UTC Tomofumi Answered
Solved 240372 akonadiserver and fcitx doesn't work after starting computer, both processes needs to get killed and restarted then they work fine 2013-12-06 03:40:37 UTC webmarwell Solved
Answered 209235 d-feet gives me these dbus errors like the remote application did not send a reply, the message bus security policy blocked the reply, the reply timeout expired, or the network connection was broken. 2012-09-21 15:33:48 UTC kenorb Answered
Solved 157181 /sbin/init: error while loading shared libraries: cannot open shared object or file: No such file or directory 2011-05-12 10:32:38 UTC bhaskar Solved
Solved 150559 ipod touch 2G won't mount 2011-03-26 15:58:14 UTC Snakester15 Solved
16 of 6 results

Answer contacts for dbus in Ubuntu

Answer contacts for Ubuntu