E: debsums: subprocess installed post-installation script returned error exit status 10

Asked by Serkan Guldal on 2012-04-05

When I try to install sometihng synaptic gives following error.

I am using Kubuntu.

Do you have any suggestion other than reinstallation?

E: debsums: subprocess installed post-installation script returned error exit status 10

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu apt Edit question
Assignee:
No assignee Edit question
Solved by:
actionparsnip
Solved:
2012-04-08
Last query:
2012-04-08
Last reply:
2012-04-08

Can you give the output of:

lsb_release -a; uname -a; sudo apt-get update

Thanks

Serkan Guldal (serkan-guldal) said : #2

I paste in following link
http://pastebin.com/Za9E04rM

No LSB modules are available.
Distributor ID: Ubuntu
Description: Ubuntu 11.10
Release: 11.10
Codename: oneiric
Linux darbe-Satellite-P755 3.0.0-17-generic #30-Ubuntu SMP Thu Mar 8 20:45:39 UTC 2012 x86_64 x86_64 x86_64 GNU/Linux
Ign http://dl.google.com stable InRelease
Get:1 http://dl.google.com stable Release.gpg [198 B]
Ign http://linux.dropbox.com oneiric InRelease
Get:2 http://dl.google.com stable Release [1,347 B]
Hit http://linux.dropbox.com oneiric Release.gpg
Get:3 http://dl.google.com stable/main amd64 Packages [765 B]
Hit http://linux.dropbox.com oneiric Release
Get:4 http://dl.google.com stable/main i386 Packages [769 B]
Ign http://dl.google.com stable/main TranslationIndex
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://www.mendeley.com InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://archive.canonical.com oneiric InRelease
Ign http://archive.canonical.com natty InRelease
Ign http://archive.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-updates InRelease
Ign http://us.archive.ubuntu.com natty-backports InRelease
Ign http://archive.ubuntu.com oneiric-security InRelease
Hit http://linux.dropbox.com oneiric/main amd64 Packages
Hit http://packages.medibuntu.org oneiric InRelease
Hit http://linux.dropbox.com oneiric/main i386 Packages
Ign http://linux.dropbox.com oneiric/main TranslationIndex
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://extras.ubuntu.com oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.canonical.com oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric Release.gpg
Hit http://us.archive.ubuntu.com natty-backports Release.gpg
Hit http://archive.ubuntu.com oneiric-updates Release.gpg
Hit http://extras.ubuntu.com oneiric Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://www.mendeley.com Release.gpg
Hit http://archive.canonical.com natty Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://us.archive.ubuntu.com natty-backports Release
Hit http://archive.ubuntu.com oneiric-security Release.gpg
Hit http://archive.ubuntu.com oneiric Release
Hit http://packages.medibuntu.org oneiric/free amd64 Packages
Hit http://extras.ubuntu.com oneiric Release
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.canonical.com oneiric Release
Hit http://www.mendeley.com Release
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric-updates Release
Hit http://archive.ubuntu.com oneiric-security Release
Hit http://us.archive.ubuntu.com natty-backports/main Sources
Hit http://extras.ubuntu.com oneiric/main Sources
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com natty Release
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric/main Sources
Hit http://archive.ubuntu.com oneiric/restricted Sources
Hit http://archive.ubuntu.com oneiric/universe Sources
Hit http://archive.ubuntu.com oneiric/multiverse Sources
Hit http://www.mendeley.com Packages
Hit http://archive.ubuntu.com oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric/restricted amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted Sources
Hit http://us.archive.ubuntu.com natty-backports/universe Sources
Hit http://us.archive.ubuntu.com natty-backports/multiverse Sources
Hit http://us.archive.ubuntu.com natty-backports/main amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted amd64 Packages
Hit http://packages.medibuntu.org oneiric/non-free amd64 Packages
Ign http://linux.dropbox.com oneiric/main Translation-en_US
Hit http://extras.ubuntu.com oneiric/main amd64 Packages
Hit http://extras.ubuntu.com oneiric/main i386 Packages
Ign http://extras.ubuntu.com oneiric/main TranslationIndex
Ign http://linux.dropbox.com oneiric/main Translation-en
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com oneiric/partner amd64 Packages
Hit http://archive.canonical.com oneiric/partner i386 Packages
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric/universe amd64 Packages
Ign http://archive.canonical.com oneiric/partner TranslationIndex
Hit http://archive.ubuntu.com oneiric/multiverse amd64 Packages
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric/main i386 Packages
Hit http://archive.ubuntu.com oneiric/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric/universe i386 Packages
Hit http://archive.ubuntu.com oneiric/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric/restricted TranslationIndex
Hit http://us.archive.ubuntu.com natty-backports/universe amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/main i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/universe i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse i386 Packages
Ign http://us.archive.ubuntu.com natty-backports/main TranslationIndex
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com natty/partner Sources
Hit http://archive.ubuntu.com oneiric/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/main Sources
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted Sources
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/universe Sources
Hit http://archive.ubuntu.com oneiric-updates/multiverse Sources
Hit http://archive.ubuntu.com oneiric-updates/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/restricted amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/multiverse TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/restricted TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/universe amd64 Packages
Hit http://packages.medibuntu.org oneiric/free i386 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/multiverse amd64 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/main i386 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/multiverse TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/universe TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-security/main Sources
Hit http://archive.ubuntu.com oneiric-security/restricted Sources
Hit http://archive.ubuntu.com oneiric-security/universe Sources
Hit http://archive.ubuntu.com oneiric-security/multiverse Sources
Hit http://archive.ubuntu.com oneiric-security/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted amd64 Packages
Hit http://packages.medibuntu.org oneiric/non-free i386 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-security/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse amd64 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/main i386 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-security/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-security/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://archive.ubuntu.com oneiric-security/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/universe TranslationIndex
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric/main Translation-en
Hit http://archive.ubuntu.com oneiric/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric/restricted Translation-en
Hit http://archive.ubuntu.com oneiric/universe Translation-en
Hit http://archive.ubuntu.com oneiric-updates/main Translation-en
Ign http://packages.medibuntu.org oneiric/free TranslationIndex
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-updates/restricted Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/universe Translation-en
Hit http://archive.ubuntu.com oneiric-security/main Translation-en
Hit http://archive.ubuntu.com oneiric-security/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-security/restricted Translation-en
Hit http://archive.ubuntu.com oneiric-security/universe Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://packages.medibuntu.org oneiric/non-free TranslationIndex
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://extras.ubuntu.com oneiric/main Translation-en_US
Ign http://extras.ubuntu.com oneiric/main Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en
Ign http://archive.canonical.com oneiric/partner Translation-en_US
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en_US
Ign http://archive.canonical.com oneiric/partner Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://www.mendeley.com Translation-en_US
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://www.mendeley.com Translation-en
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://packages.medibuntu.org oneiric/free Translation-en_US
Ign http://packages.medibuntu.org oneiric/free Translation-en
Ign http://packages.medibuntu.org oneiric/non-free Translation-en_US
Ign http://packages.medibuntu.org oneiric/non-free Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http:

Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Err http://packages.medibuntu.org oneiric Release.gpg
  Something wicked happened resolving 'packages.medibuntu.org:http' (-5 - No address associated with hostname)
Hit http://packages.medibuntu.org oneiric Release
Ign http://packages.medibuntu.org oneiric/free amd64 Packages/DiffIndex
Ign http://packages.medibuntu.org oneiric/non-free amd64 Packages/DiffIndex
Ign http://packages.medibuntu.org oneiric/free i386 Packages/DiffIndex
Ign http://packages.medibuntu.org oneiric/non-free i386 Packages/DiffIndex
Ign http://packages.medibuntu.org oneiric/free TranslationIndex
Ign http://packages.medibuntu.org oneiric/non-free TranslationIndex
Hit http://packages.medibuntu.org oneiric/free amd64 Packages
Hit http://packages.medibuntu.org oneiric/non-free amd64 Packages
Hit http://packages.medibuntu.org oneiric/free i386 Packages
Hit http://packages.medibuntu.org oneiric/non-free i386 Packages
Ign http://packages.medibuntu.org oneiric/free Translation-en_US
Ign http://packages.medibuntu.org oneiric/free Translation-en
Ign http://packages.medibuntu.org oneiric/non-free Translation-en_US
Ign http://packages.medibuntu.org oneiric/non-free Translation-en
Ign http://dl.google.com stable/main Translation-en_US
Ign http://dl.google.com stable/main Translation-en
Fetched 3,079 B in 42s (73 B/s)
W: Failed to fetch http://packages.medibuntu.org/dists/oneiric/Release.gpg Something wicked happened resolving 'packages.medibuntu.org:http' (-5 - No address associated with hostname)

E: Some index files failed to download. They have been ignored, or old ones used instead.

I suggest you remove the natty repos. They will cause an issue.

Also run:

echo "88.191.101.8 packages.medibuntu.org" | sudo tee -a /etc/hosts

Then retry. You can post long text blocks here, there is no limit

Serkan Guldal (serkan-guldal) said : #5

I just didn't want to waste space here.
I added following commands' output. Also. I just want to meantion, it still gives error :(.

lsb_release -a; uname -a; sudo apt-get update

No LSB modules are available.
Distributor ID: Ubuntu
Description: Ubuntu 11.10
Release: 11.10
Codename: oneiric
Linux darbe-Satellite-P755 3.0.0-17-generic #30-Ubuntu SMP Thu Mar 8 20:45:39 UTC 2012 x86_64 x86_64 x86_64 GNU/Linux
Ign http://dl.google.com stable InRelease
Ign http://linux.dropbox.com oneiric InRelease
Get:1 http://dl.google.com stable Release.gpg [198 B]
Get:2 http://dl.google.com stable Release [1,347 B]
Hit http://linux.dropbox.com oneiric Release.gpg
Get:3 http://dl.google.com stable/main amd64 Packages [765 B]
Hit http://linux.dropbox.com oneiric Release
Ign http://archive.canonical.com oneiric InRelease
Ign http://archive.canonical.com natty InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://extras.ubuntu.com oneiric InRelease
Hit http://packages.medibuntu.org oneiric InRelease
Ign http://www.mendeley.com InRelease
Ign http://archive.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-updates InRelease
Ign http://archive.ubuntu.com oneiric-security InRelease
Ign http://us.archive.ubuntu.com natty-backports InRelease
Get:4 http://dl.google.com stable/main i386 Packages [769 B]
Ign http://dl.google.com stable/main TranslationIndex
Hit http://linux.dropbox.com oneiric/main amd64 Packages
Hit http://linux.dropbox.com oneiric/main i386 Packages
Ign http://linux.dropbox.com oneiric/main TranslationIndex
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.canonical.com oneiric Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://extras.ubuntu.com oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric-updates Release.gpg
Hit http://packages.medibuntu.org oneiric/free Sources
Hit http://us.archive.ubuntu.com natty-backports Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.canonical.com natty Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://extras.ubuntu.com oneiric Release
Hit http://packages.medibuntu.org oneiric/non-free Sources
Hit http://packages.medibuntu.org oneiric/free amd64 Packages
Hit http://archive.ubuntu.com oneiric-security Release.gpg
Hit http://packages.medibuntu.org oneiric/non-free amd64 Packages
Hit http://archive.ubuntu.com oneiric Release
Hit http://packages.medibuntu.org oneiric/free i386 Packages
Hit http://packages.medibuntu.org oneiric/non-free i386 Packages
Hit http://us.archive.ubuntu.com natty-backports Release
Hit http://www.mendeley.com Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com oneiric Release
Ign http://packages.medibuntu.org oneiric/free TranslationIndex
Ign http://packages.medibuntu.org oneiric/non-free TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates Release
Hit http://archive.ubuntu.com oneiric-security Release
Hit http://extras.ubuntu.com oneiric/main Sources
Hit http://www.mendeley.com Release
Hit http://us.archive.ubuntu.com natty-backports/main Sources
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com natty Release
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric/main Sources
Hit http://archive.ubuntu.com oneiric/restricted Sources
Hit http://archive.ubuntu.com oneiric/universe Sources
Hit http://archive.ubuntu.com oneiric/multiverse Sources
Hit http://archive.ubuntu.com oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric/restricted amd64 Packages
Hit http://extras.ubuntu.com oneiric/main amd64 Packages
Hit http://extras.ubuntu.com oneiric/main i386 Packages
Hit http://www.mendeley.com Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted Sources
Hit http://us.archive.ubuntu.com natty-backports/universe Sources
Hit http://us.archive.ubuntu.com natty-backports/multiverse Sources
Hit http://us.archive.ubuntu.com natty-backports/main amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted amd64 Packages
Ign http://linux.dropbox.com oneiric/main Translation-en_US
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com oneiric/partner amd64 Packages
Hit http://archive.canonical.com oneiric/partner i386 Packages
Ign http://archive.canonical.com oneiric/partner TranslationIndex
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Ign http://linux.dropbox.com oneiric/main Translation-en
Hit http://archive.ubuntu.com oneiric/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric/main i386 Packages
Ign http://extras.ubuntu.com oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric/universe i386 Packages
Hit http://archive.ubuntu.com oneiric/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric/restricted TranslationIndex
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://us.archive.ubuntu.com natty-backports/universe amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/main i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/universe i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse i386 Packages
Ign http://us.archive.ubuntu.com natty-backports/main TranslationIndex
Hit http://archive.canonical.com natty/partner Sources
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/main Sources
Hit http://archive.ubuntu.com oneiric-updates/restricted Sources
Hit http://archive.ubuntu.com oneiric-updates/universe Sources
Hit http://archive.ubuntu.com oneiric-updates/multiverse Sources
Hit http://archive.ubuntu.com oneiric-updates/main amd64 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Ign http://us.archive.ubuntu.com natty-backports/multiverse TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/restricted TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/universe TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/main i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/multiverse TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Ign http://dl.google.com stable/main Translation-en_US
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/main Sources
Hit http://archive.ubuntu.com oneiric-security/restricted Sources
Hit http://archive.ubuntu.com oneiric-security/universe Sources
Hit http://archive.ubuntu.com oneiric-security/multiverse Sources
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Ign http://dl.google.com stable/main Translation-en
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://archive.ubuntu.com oneiric-security/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/main i386 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-security/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-security/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric/main Translation-en
Hit http://archive.ubuntu.com oneiric/multiverse Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://archive.ubuntu.com oneiric/restricted Translation-en
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric/universe Translation-en
Hit http://archive.ubuntu.com oneiric-updates/main Translation-en
Hit http://archive.ubuntu.com oneiric-updates/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-updates/restricted Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://packages.medibuntu.org oneiric/free Translation-en_US
Hit http://archive.ubuntu.com oneiric-updates/universe Translation-en
Hit http://archive.ubuntu.com oneiric-security/main Translation-en
Hit http://archive.ubuntu.com oneiric-security/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-security/restricted Translation-en
Hit http://archive.ubuntu.com oneiric-security/universe Translation-en
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://packages.medibuntu.org oneiric/free Translation-en
Ign http://extras.ubuntu.com oneiric/main Translation-en_US
Ign http://packages.medibuntu.org oneiric/non-free Translation-en_US
Ign http://packages.medibuntu.org oneiric/non-free Translation-en
Ign http://archive.canonical.com oneiric/partner Translation-en_US
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://extras.ubuntu.com oneiric/main Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://archive.canonical.com oneiric/partner Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en_US
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://www.mendeley.com Translation-en_US
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://www.mendeley.com Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Fetched 3,079 B in 7s (403 B/s)
Reading package lists... Done

You have Natty sources in your system still. I suggest you remove them

Serkan Guldal (serkan-guldal) said : #7

I go to Synaptic>Settins>Repositories>Other Software. I didn't see them to remove. Is there anyway else to remove them?

Can you give the output of:

grep -R natty /etc/apt

Thanks

Serkan Guldal (serkan-guldal) said : #9

Thanks for your attantion.

I used grep -R natty /etc/apt and I deleted them.
After that, I used lsb_release -a; uname -a; sudo apt-get update (It is down below)

I still have same error.
ERROR====> E: debsums: subprocess installed post-installation script returned error exit status 10

No LSB modules are available.
Distributor ID: Ubuntu
Description: Ubuntu 11.10
Release: 11.10
Codename: oneiric
Linux darbe-Satellite-P755 3.0.0-17-generic #30-Ubuntu SMP Thu Mar 8 20:45:39 UTC 2012 x86_64 x86_64 x86_64 GNU/Linux
Ign http://dl.google.com stable InRelease
Get:1 http://dl.google.com stable Release.gpg [198 B]
Ign http://linux.dropbox.com oneiric InRelease
Get:2 http://dl.google.com stable Release [1,347 B]
Hit http://linux.dropbox.com oneiric Release.gpg
Get:3 http://dl.google.com stable/main amd64 Packages [765 B]
Hit http://linux.dropbox.com oneiric Release
Get:4 http://dl.google.com stable/main i386 Packages [769 B]
Ign http://dl.google.com stable/main TranslationIndex
Ign http://www.mendeley.com InRelease
Hit http://packages.medibuntu.org oneiric InRelease
Ign http://archive.canonical.com oneiric InRelease
Ign http://archive.canonical.com natty InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://extras.ubuntu.com oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://linux.dropbox.com oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports InRelease
Ign http://archive.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-updates InRelease
Ign http://archive.ubuntu.com oneiric-security InRelease
Hit http://linux.dropbox.com oneiric/main i386 Packages
Ign http://linux.dropbox.com oneiric/main TranslationIndex
Hit http://archive.canonical.com oneiric Release.gpg
Hit http://extras.ubuntu.com oneiric Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://packages.medibuntu.org oneiric/free Sources
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://us.archive.ubuntu.com natty-backports Release.gpg
Hit http://archive.ubuntu.com oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric-updates Release.gpg
Hit http://www.mendeley.com Release.gpg
Hit http://extras.ubuntu.com oneiric Release
Hit http://archive.canonical.com natty Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://packages.medibuntu.org oneiric/non-free Sources
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://packages.medibuntu.org oneiric/free amd64 Packages
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://packages.medibuntu.org oneiric/non-free amd64 Packages
Hit http://packages.medibuntu.org oneiric/free i386 Packages
Hit http://packages.medibuntu.org oneiric/non-free i386 Packages
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://us.archive.ubuntu.com natty-backports Release
Hit http://archive.ubuntu.com oneiric-security Release.gpg
Hit http://archive.ubuntu.com oneiric Release
Ign http://dl.google.com stable/main Translation-en_US
Hit http://www.mendeley.com Release
Hit http://extras.ubuntu.com oneiric/main Sources
Ign http://dl.google.com stable/main Translation-en
Hit http://archive.canonical.com oneiric Release
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://packages.medibuntu.org oneiric/free TranslationIndex
Ign http://packages.medibuntu.org oneiric/non-free TranslationIndex
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric-updates Release
Hit http://archive.ubuntu.com oneiric-security Release
Hit http://us.archive.ubuntu.com natty-backports/main Sources
Hit http://www.mendeley.com Packages
Hit http://extras.ubuntu.com oneiric/main amd64 Packages
Hit http://extras.ubuntu.com oneiric/main i386 Packages
Ign http://extras.ubuntu.com oneiric/main TranslationIndex
Hit http://archive.canonical.com natty Release
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Ign http://linux.dropbox.com oneiric/main Translation-en_US
Hit http://archive.ubuntu.com oneiric/main Sources
Hit http://archive.ubuntu.com oneiric/restricted Sources
Hit http://archive.ubuntu.com oneiric/universe Sources
Hit http://archive.ubuntu.com oneiric/multiverse Sources
Hit http://archive.ubuntu.com oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric/restricted amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted Sources
Hit http://us.archive.ubuntu.com natty-backports/universe Sources
Hit http://us.archive.ubuntu.com natty-backports/multiverse Sources
Hit http://us.archive.ubuntu.com natty-backports/main amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted amd64 Packages
Ign http://linux.dropbox.com oneiric/main Translation-en
Hit http://archive.canonical.com oneiric/partner amd64 Packages
Hit http://archive.canonical.com oneiric/partner i386 Packages
Ign http://archive.canonical.com oneiric/partner TranslationIndex
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric/main i386 Packages
Hit http://archive.ubuntu.com oneiric/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric/universe i386 Packages
Hit http://archive.ubuntu.com oneiric/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric/restricted TranslationIndex
Hit http://us.archive.ubuntu.com natty-backports/universe amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/main i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/universe i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse i386 Packages
Ign http://us.archive.ubuntu.com natty-backports/main TranslationIndex
Hit http://archive.canonical.com natty/partner Sources
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/main Sources
Hit http://archive.ubuntu.com oneiric-updates/restricted Sources
Hit http://archive.ubuntu.com oneiric-updates/universe Sources
Hit http://archive.ubuntu.com oneiric-updates/multiverse Sources
Hit http://archive.ubuntu.com oneiric-updates/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/multiverse TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/restricted TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/universe TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/main i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/multiverse TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric-updates/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/main Sources
Hit http://archive.ubuntu.com oneiric-security/restricted Sources
Hit http://archive.ubuntu.com oneiric-security/universe Sources
Hit http://archive.ubuntu.com oneiric-security/multiverse Sources
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Hit http://archive.ubuntu.com oneiric-security/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/main i386 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-security/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-security/main TranslationIndex
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric/main Translation-en
Hit http://archive.ubuntu.com oneiric/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric/restricted Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric/universe Translation-en
Hit http://archive.ubuntu.com oneiric-updates/main Translation-en
Hit http://archive.ubuntu.com oneiric-updates/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-updates/restricted Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://archive.ubuntu.com oneiric-updates/universe Translation-en
Hit http://archive.ubuntu.com oneiric-security/main Translation-en
Hit http://archive.ubuntu.com oneiric-security/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-security/restricted Translation-en
Hit http://archive.ubuntu.com oneiric-security/universe Translation-en
Ign http://extras.ubuntu.com oneiric/main Translation-en_US
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://extras.ubuntu.com oneiric/main Translation-en
Ign http://packages.medibuntu.org oneiric/free Translation-en_US
Ign http://packages.medibuntu.org oneiric/free Translation-en
Ign http://packages.medibuntu.org oneiric/non-free Translation-en_US
Ign http://archive.canonical.com oneiric/partner Translation-en_US
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://packages.medibuntu.org oneiric/non-free Translation-en
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://archive.canonical.com oneiric/partner Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en_US
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en_US
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://www.mendeley.com Translation-en_US
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://www.mendeley.com Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en_US
Ign http://ppa.launchpad.net oneiric/main Translation-en
Fetched 3,079 B in 7s (439 B/s)
Reading package lists... Done

sudo fuser -vvv /var/lib/dpkg/lock
sudo rm /var/lib/apt/lists/lock
sudo cp -arf /var/lib/dpkg /var/lib/dpkg.backup
sudo cp /var/lib/dpkg/status-old /var/lib/dpkg/status
sudo cp /var/lib/dpkg/available-old /var/lib/dpkg/available
sudo rm -rf /var/lib/dpkg/updates/*
sudo rm -rf /var/lib/apt/lists
sudo rm /var/cache/apt/*.bin
sudo mkdir /var/lib/apt/lists
sudo mkdir /var/lib/apt/lists/partial
LANG=C;sudo apt-get clean
LANG=C;sudo apt-get autoclean
LANG=C;sudo apt-get --purge autoremove
LANG=C;sudo apt-get update -o APT::Cache-Limit=25165824
sudo dpkg --clear-avail
sudo dpkg --configure -a
LANG=C;sudo apt-get -f install
LANG=C;sudo apt-get --fix-missing install
LANG=C;sudo apt-get update -o APT::Cache-Limit=25165824 && sudo apt-get dist-upgrade

Serkan Guldal (serkan-guldal) said : #11

It didn't worked. ( But there is no toher button than this solved my problem)

Here is log

darbe@darbe-Satellite-P755:~$ sudo fuser -vvv /var/lib/dpkg/lock
[sudo] password for darbe:
darbe@darbe-Satellite-P755:~$ sudo rm /var/lib/apt/lists/lock
darbe@darbe-Satellite-P755:~$ sudo cp -arf /var/lib/dpkg /var/lib/dpkg.backup
darbe@darbe-Satellite-P755:~$ sudo cp /var/lib/dpkg/status-old /var/lib/dpkg/status
darbe@darbe-Satellite-P755:~$ sudo cp /var/lib/dpkg/available-old /var/lib/dpkg/available
darbe@darbe-Satellite-P755:~$ sudo rm -rf /var/lib/dpkg/updates/*
darbe@darbe-Satellite-P755:~$ sudo rm -rf /var/lib/apt/lists
darbe@darbe-Satellite-P755:~$ sudo rm /var/cache/apt/*.bin
darbe@darbe-Satellite-P755:~$ sudo mkdir /var/lib/apt/lists
darbe@darbe-Satellite-P755:~$ sudo mkdir /var/lib/apt/lists/partial
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get clean
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get autoclean
Reading package lists... Done
Building dependency tree
Reading state information... Done
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get --purge autoremove
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages will be REMOVED:
  elementary-icon-theme* grub-pc-bin* libkwineffects1abi2* libkworkspace4* libokularcore1* murrine-themes* pybootchartgui* unity-greeter*
  xubuntu-artwork* xubuntu-icon-theme* xubuntu-wallpapers*
0 upgraded, 0 newly installed, 11 to remove and 0 not upgraded.
1 not fully installed or removed.
After this operation, 50.3 MB disk space will be freed.
Do you want to continue [Y/n]? Y
Abort.
darbe@darbe-Satellite-P755:~$
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get autoclean
Reading package lists... Done
Building dependency tree
Reading state information... Done
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get --purge autoremove
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages will be REMOVED:
  elementary-icon-theme* grub-pc-bin* libkwineffects1abi2* libkworkspace4* libokularcore1* murrine-themes* pybootchartgui* unity-greeter*
  xubuntu-artwork* xubuntu-icon-theme* xubuntu-wallpapers*
0 upgraded, 0 newly installed, 11 to remove and 0 not upgraded.
1 not fully installed or removed.
After this operation, 50.3 MB disk space will be freed.
Do you want to continue [Y/n]? Y
(Reading database ...
dpkg: warning: files list file for package `libatlas3gf-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-power-manager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cherrypy3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqoauth1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libio-string-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gconf-defaults-service' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblaunchpad-integration1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxau6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxau6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblockfile1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pulseaudio-module-bluetooth' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pysqlite2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lsof' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-drawing4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkrb5-3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkrb5-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwrap0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwrap0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpwl5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `usbmuxd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-id3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `growisofs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `protobuf-compiler' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-theme-kubuntu-text' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsyncdaemon-1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gkbd-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcupsimage2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcupsimage2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `scope-youtube' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libslv2-9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libid3tag0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-twisted-names' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-signals1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-reddit-lens' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pptp-linux' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnfnetlink0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-appfinder' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `abiword-plugin-grammar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lilypond' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `upower' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `software-properties-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `policykit-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtagc0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libapr1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomedesktop2.20-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcap2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-launchpadlib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-opensymbol' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-sound-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-lang-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `readline-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-gb-gui' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `usb-creator-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libntrack0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `aisleriot' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxt6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxt6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtext-charwidth-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-13-generic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-tseng' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcaribou0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wodim' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgomp1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnet-dbus-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtotem0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasyncns0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasyncns0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdesktop-agnostic-vfs-gio' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `intltool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-configglue' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-peas-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-data-tds4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglib2.0-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglib2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbluedevil1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-stack' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgphoto2-port0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libapparmor1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyudev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `less' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatetime-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `famfamfam-silk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.5-jre-lib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libraptor1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-management4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-dee-0.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-dialect' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-science-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pidgin-microblog' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `btag' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libibus-qt1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-lazr.restfulclient' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtassistantclient4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `radiotray' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pastebinit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `easytag-aac' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-alsa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `istanbul' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ssh-import-id' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `webhttrack-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpolkit-qt-1-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-corlib2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-appindicator3-0.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-aenigma' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cdparanoia' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-latex-extra-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfaad2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `binutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sim-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-siliconmotion' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gufw' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-ati' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fortunes-min' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-bluetooth8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xorg-docs-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxbase2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `inkscape' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgoffice-0.8-8-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `krita-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfconf-0-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-debian' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vim-tiny' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tor-geoipdb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `strace' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `update-notifier-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libswt-gnome-gtk-3-jni' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ca-certificates' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblink-grammar4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evolution-indicator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `isc-dhcp-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pulseaudio' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyatspi2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qemu-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmlt++3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhtml-tagset-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-terminal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-calc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmpfr4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `iputils-arping' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtelepathy-farsight0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apport' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libprotoc7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zip' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-mixer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11-xfs-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnupg-agent' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatkmm-1.6-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpcsclite1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `icedtea-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstdc++6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstdc++6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-unity-4.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `parole' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `powermgmt-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cpio' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcheese1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `buc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libservlet2.5-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rsyslog' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-systemload-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-help-en-us' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-lens-music' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `epiphany-extensions' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfontenc1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hplip' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lshw-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-science' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmad0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `m4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zsh' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apparmor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgucharmap-2-90-7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `popularity-contest' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmlt-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdesktop-agnostic-fdo-glib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-minimal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-x' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-draw' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-uno' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rhythmbox-plugin-cdrecorder' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `po-debconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-scope-grooveshark' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-openvpn' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libarpack2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pithos' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avahi-daemon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-serialization1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblist-moreutils-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi-frontend' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcholmod1.7.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `computer-janitor-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmusicbrainz4c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-mag2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmeanwhile1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `update-manager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpoppler13' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicator6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfonts-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdvbpsi7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libid3-3.8.3c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcursor1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcursor1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `speech-dispatcher' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tremulous' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-python1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `netpbm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xdiagnose' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi-engine-irc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libiso9660-7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-vte-2.90' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `patchutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ekiga' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblouis-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `util-linux' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgmp10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libapparmor-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pdfedit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `make' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rhythmbox-desktop-art' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bash' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl-pango1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-settings' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbusmenu-qt2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbusmenu-qt2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rpm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcolord1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `quassel-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libblas3gf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmetacity-private0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-beanutils-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxml-twig-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `iptables' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bzrtools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgee2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libyajl1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnuma1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-posix4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exim4-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `squid-langpack' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxklavier16' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bison' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-xv0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-xmpp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `weechat-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-volumed' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `default-jre' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpixman-1-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpixman-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `banshee-extension-ubuntuonemusicstore' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdjvulibre21' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xubuntu-docs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gwibber-service' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb5.1-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmpeg2-4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `defoma' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdiscid0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `asymptote-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `murrine-themes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evolution-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-compress-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-about' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-desktop-agnostic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdee-1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-sharpzip2.84-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plowshare' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `flashget' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-gpbs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gtk-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tcl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmtp-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtorrent-rasterbar6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `twolame' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaccess-bridge-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sat4j' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnm-glib-vpn1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zeitgeist-datahub' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxxf86vm1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxxf86vm1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `compizconfig-backend-gconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `thunar-volman' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkeybinder0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apcalc-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `popper' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-dbusmenu-glib-0.4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ghostscript-cups' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wvdial' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpam-ck-connector' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `freetds-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `language-selector-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `onboard' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tesseract-ocr-eng' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libamd2.2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-program-options1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apcalc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `yarssr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglib2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnunit2.5-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-mlt3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `oxygen-cursor-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mobile-broadband-provider-info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdmtx0a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `extra-xdg-menus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `freepats' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `teamviewer6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rastertosag-gdi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `notify-osd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsm6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsm6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `recordmydesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-logging-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtalloc2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pidgin-otr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-piston-mini-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-regex1.46.1' missing, assuming package has no files currently installed.
(Reading database ... 5%
dpkg: warning: files list file for package `xorg-sgml-doctools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc-4.6-base:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc-4.6-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vim-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaa1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ntpdate' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libiw30' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libevent-2.0-5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-openssl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vbetool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kword-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-khmeros-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openssh-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-scope-calculator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-messages-gtk2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblaunchpad-integration-3.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `musiclibrarian' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qt3-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cpu-checker' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `totem-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenobex1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libselinux1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libselinux1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-style-oxygen' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `time' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx11-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-folks-0.6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-corlib4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnih-dbus1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hplip-cups' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatk1.0-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcupsppdc1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspectre1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pidgin-musictracker' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-iniparse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmjpegtools-1.9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nexuiz-textures' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-shape0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfaac0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kubuntu-web-shortcuts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libzephyr4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `k3b-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `thunar-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2.0-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libao-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.5-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libparse-debianchangelog-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvte9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libp11-kit0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-keysyms1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-apt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjson0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjson0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pppoeconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tex-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `light-themes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libesd0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libice6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libice6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomeprintui2.2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-dnspython' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unixodbc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kerneloops-daemon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libconfig-inifiles-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libalgorithm-merge-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fuse-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `boinc-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk-vnc-2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-input-mouse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libemail-valid-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `acpi-support' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `screenlets' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnspr4-0d' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dcraw' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librpm2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `aspell' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cddb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xubuntu-icon-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-mail' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libipc-run-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `inputattach' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg-pc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lmodern' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gdkpixbuf-2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dconf-gsettings-backend' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicate5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nano' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `blt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgkeyfile1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-docs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-security2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcdparanoia0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwpg-0.2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxtst6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-dejavu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libedit2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-oauth' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pygame' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fontconfig-config' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `imagemagick' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-pptp-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libarchive1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcj-bc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-common-folder' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avidemux' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xchat' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmail-sendmail-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-input-all' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-mag' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-keyring0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-webob' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bluez-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-system-service' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libicu44' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lilypond-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gmusicbrowser' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cron' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mendeleydesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-media-player' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sysvinit-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-vfs2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xml-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnss3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnss3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclucene0ldbl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbusmenu-gtk4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmhash2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgphoto2-l10n' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hplip-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-plugins-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pybootchartgui' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pygoocanvas' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc-4.5-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zenity' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libldap-2.4-2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libldap-2.4-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ant-optional' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libido3-0.1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apache2.2-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libapache2-mod-php5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `guile-1.8-libs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alsa-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mime-support' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `virtualbox-guest-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gconf2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.4-jre-lib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `virtualbox-guest-x11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applets-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdata1.7-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bogofilter-bdb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgupnp-1.0-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librasqal3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-firmware' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `php5-cli' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kubuntu-docs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-client3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-client3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zenity-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gajim' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ptouch-driver' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtksourceview2.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexiv2-10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwnck22' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-awnterm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lp-solve' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpciaccess0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpciaccess0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-mono' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unzip' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libutouch-grail1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-imaging' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apache2.2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgphoto2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-notify' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclass-singleton-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwnck-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsub-name-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvorbis0a:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvorbis0a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx11-xcb1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cryptsetup' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `binutils-avr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl1.2debian-pulseaudio' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libio-pty-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjbig2dec0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-salut' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mypaint' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgvc5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtag1c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgucharmap7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cheese-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-system-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `notification-daemon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblua5.1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-virtualenv' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-markupsafe' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-apt-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtinfo5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmythes-1.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wireless-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libzeitgeist-1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcamel-1.2-29' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librhythmbox-core4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-intel1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-intel1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-desktop3-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gwibber-service-twitter' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkmm-3.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmusicbrainz3-6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcupscgi1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbus1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-poppler-dbg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtaglib2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdvdnav4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-rdflib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-virtkey' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-wadllib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-django-tagging' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-qt4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhtml-parser-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnm-glib4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gthumb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `friendly-recovery' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcaca0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `msr-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpolkit-gtk-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-mpd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhyphen0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-mach64' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `postgresql-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rarian-compat' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-utidylib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi-engine' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcairo-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenmpi1.3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-upowerglib-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lacheck' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `system-config-printer-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-place-files' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmikmod2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaiksaurus-1.2-0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avidemux-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-messages' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `thunar-media-tags-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpkcs11-helper1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libevince3-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-serialization1.42.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eclipse-platform-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gstreamer-0.10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups-bsd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `automake' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-yama' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdotconf1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-feeds' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb5.1-java-gcj' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-intel' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgsl0ldbl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libunity-misc4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gadmin-squid' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-i18n-west2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnustep-base1.22' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvisual-0.4-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libzvbi0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-chips' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `im-switch' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-application' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tesseract-ocr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-panel-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `foomatic-db-compressed-ppds' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbz2-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-libtorrent' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `projectm-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwmf0.2-7-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenshiva0.7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkms1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-mechanize' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xscreensaver' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xtrans-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `iputils-tracepath' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-trident' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-web-services4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxp6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `virtualbox-ose-guest-dkms' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gtk-2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgrantlee-core0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-ubuntuone-storageprotocol' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-dejavu-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `espeak-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-cairo2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus-table' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libc-ares2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librpmsign0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exim4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-lyx' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblcms1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblcms1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-awn' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `iputils-ping' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx11-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `appmenu-gtk3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `diffstat' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblqr-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-s3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pulseaudio-esound-compat' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-crypto' missing, assuming package has no files currently installed.
(Reading database ... 10%
dpkg: warning: files list file for package `libibus-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-jsmath' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `codeblocks-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lyx' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-xdg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ghostscript' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `squid' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglade2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-desktop-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-theme-xubuntu-text' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libio-socket-ssl-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libilmbase6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `busybox-initramfs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gimp-help-en' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `blueman' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alsa-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libyaml-0-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-glib-2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `irqbalance' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-user-share' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbonoboui2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtextcat-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmtdev1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexo-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `totem-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avrdude' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfile-copy-recursive-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglpk0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl-ttf2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `elementary-icon-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcap-ng0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `oneconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-online-accounts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eject' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `samba-common-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-composite0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tsconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `min12xxw' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-volume-control' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dmsetup' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `usb-modeswitch-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-runtime-serialization4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nspluginwrapper' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11proto-core-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-telepathy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-numpy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `psutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-cogl-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `anacron' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gksu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gst0.10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gtk-recordmydesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vino' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-twisted-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `yelp-xsl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtorque2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-freedesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcanberra-gtk0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxine1-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `software-properties-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwvstreams4.6-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libencode-locale-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkvkontakte1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `deepin-software-center' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `build-essential' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pdfchain' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pymad' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkgeomap1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xbitmaps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pidgin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-el-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cupshelpers' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-mutter-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `p7zip-full' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eclipse-rcp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32ncursesw5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `deja-dup' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-xapian' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-status-provider-mc5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nautilus-dropbox' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-keyring' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `launchpad-integration' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmimic0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblocale-gettext-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-simplejson' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-network-admin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ginn' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libncursesw5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatetime-locale-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mtpfs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x-ttcidfont-conf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatetime-format-w3cdtf-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-extra-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-launchpad-integration-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `appmenu-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-mahjongg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhighgui2.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `iso-codes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pkg-config' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libept1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cairo-dock-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkmathview0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libswt-gtk-3-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `aptitude' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gsfonts-x11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `desktopnova-module-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpcre3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpcre3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatetime-timezone-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qcad-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-feedparser' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libibverbs1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgarcon-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libetpan15' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnet-ssleay-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-chardet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyinotify' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dpkg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-gb-gtk-ext' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avidemux-plugins-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwww-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomeui-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `syslinux' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-utils-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-gnonlin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-i128' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblircclient0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `insserv' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `docky' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjte1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfce4util-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `poppler-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb5.1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb5.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `notify-osd-icons' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgpm2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-hardware-sensors' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-mga' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dbus-x11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `antiword' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xsltproc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaccess-bridge-java-jni' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `baobab' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfile-desktopentry-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnomine' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hunspell-en-ca' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `at-spi2-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libplist1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnss-mdns' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cpp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `graphviz' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `deluge-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-common3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-common3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `brltty' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-security4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcroco3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkhtml3.14-19' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvo-aacenc0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lesstif2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `junit4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwmf-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `preload' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-gui-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32stdc++6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-reportlab-accel' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglibmm-2.4-1c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-battery-applet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libccolamd2.7.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpodofo0.9.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `acroread' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqimageblitz4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libubuntuone1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xubuntu-artwork' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnih1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tmux' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libunique-3.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-sqlite4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-dejavu-extra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tsocks' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblzma2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglib2.0-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libssh-4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkhtml-editor-4.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-applets-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcj-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.6-jre-lib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsidplay2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-cairo-clock' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsidplay1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-gb-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkhtml-4.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `postgresql' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-central' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatk1.0-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatk1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpolkit-backend-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openssh-server' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-zeroconf1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `acl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnm-gtk0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmsn0.3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjack-jackd2-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjack-jackd2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsigc++-2.0-0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-json-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-mount-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gobject' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gthumb-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpaper1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `e2fsprogs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gtk2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tango-icon-theme-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cabextract' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rdesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libido-0.1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpangomm-1.4-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtscript4-sql' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libresid-builder0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpod-plainer-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gtk2-engines-xfce' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libva-x11-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgmime-2.4-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `brasero-cdrkit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsmpeg0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libao4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-argparse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `media-player-info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcanberra0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libseed-gtk3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-terminal-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjasper1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjasper1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsensors4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-compizconfig' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk-3-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx11-6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx11-6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfonts-encodings' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnumeric' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-latex-extra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-telepathyglib-0.12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomevfs2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtidy-0.99-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-xklavier' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxau-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gwibber' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-wsgi-intercept' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dosfstools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liboobs-1-5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fortune-mod' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomevfs2-extra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgail-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xz-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `aview' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-distutils-extra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kipi-plugins-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomecanvas2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libruby1.9.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjpeg-progs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus-pinyin-db-android' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgweather-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxft2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxft2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatk-adaptor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbsd0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `findutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apache2-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `at-spi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openvpn' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtksourceview2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rpm2cpio' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libunique-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gucharmap' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-common-data:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-common-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `command-not-found' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpam-modules-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `compizconfig-settings-manager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgck-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblwp-protocol-https-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libss2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtwebkit-qmlwebkitplugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `deluge-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfce4ui-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xinput' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus-qt4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apparmor-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liborbit2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libedata-book-1.2-11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgeoclue0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatrie1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatrie1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libblkid1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `emesene' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclass-load-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `initscripts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apache2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-scope-musicstores' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pnm2ppa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nexuiz-music' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `php-getid3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdc1394-22' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sni-qt:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sni-qt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lilypond-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alien-arena-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-15-generic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libslang2' missing, assuming package has no files currently installed.
(Reading database ... 15%
dpkg: warning: files list file for package `xfce-keyboard-shortcuts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl-mixer1.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libecal1.2-10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libisofs6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-rsvg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-back-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gtksource-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfwm4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ufw' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-latex-base-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libksba8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgarcon-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdjvulibre-text' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xauth' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qcad' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-font-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-disk-utility' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgstreamer0.10-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xdg-user-dirs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gtksourceview2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `seamonkey-chatzilla' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcompizconfig0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sessioninstaller' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librsvg2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `docbook-xml' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjpeg8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `foomatic-db-engine' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libabiword-2.8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaudio2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaudio2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtumbler-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `geoip-database' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-session' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpam-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstartup-notification0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `screen' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfce4util4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstreamanalyzer0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gnomekeyring' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libminiupnpc5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `supertux-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpthread-stubs0-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libacl1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libacl1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-media-profiles-3.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-farsight' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-xlib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fakeroot' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dmz-cursor-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gwibber-service-identica' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgoffice-0.8-8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xkb-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pidgin-libnotify' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gpgsm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-dateutil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bsd-mailx' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `latex-beamer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaiksaurus-1.2-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-generic-extra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-webkit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hostname' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libimlib2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libequinox-osgi-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bsdmainutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libiec61883-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-matplotlib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsox-fmt-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg-theme-magic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `passwd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsasl2-2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsasl2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsasl2-modules:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsasl2-modules' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-panelapplet-4.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `obexd-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `terminator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkate1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-fonts-recommended-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bash-completion' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmxml1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomekbd-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcwidget3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvo-amrwbenc0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpipeline1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `webhttrack' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ftp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wbritish' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libprison0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `command-not-found-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgfortran3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-core4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vmware-view-open-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgadu3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kvm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtscript4-uitools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmng1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmng1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `acroread-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ureadahead' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-core7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mlocate' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sgml-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-security4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `putty-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-neomagic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-idle' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `upstart' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libphonon4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libijs-0.35' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `keyboard-configuration' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `php5-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxaw7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11-xserver-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome2.24-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmlt4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxdamage1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxdamage1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-status-provider-emesene' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `foomatic-filters' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `autoconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdatetime-format-mail-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcurl3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcurl3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openshot' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaiksaurusgtk-1.2-0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnss3-1d' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomeprint2.2-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ps2eps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg-themes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwv-1.2-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `toshset' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kbd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-problem-report' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libg3d-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `scribus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qwit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-codec-install' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `jarwrapper' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-mailwatch-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ghostscript-x' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cups' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-lens-applications' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `maxima-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `yelp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-polkit-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libofa0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhpmud0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mknfonts.tool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xchat-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx86-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avr-libc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtscript4-xml' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfolks25' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-gb-form' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `busybox-static' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-label' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaprutil1-ldap' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libappindicator3-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python3.2-minimal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenexr6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tomboy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dockmanager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcluttergesture-0.0.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-gobject0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smbclient' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-paramiko' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblrdf0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgraphicsmagick++3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdlrestrictions1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `grep' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `abiword-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsexy2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `azureus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tint2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `acpid' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mono-4.0-gac' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libschroedinger-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgs9-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtwebkit4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxmu6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `debconf-i18n' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi-frontend-gnome-irc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mono-gmcs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-tomboy-applet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfs6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ruby' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libntfs10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaccountsservice0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unattended-upgrades' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xdg-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `myspell-en-za' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcanberra-pulse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicator3-6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tuxmath' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblouis2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-r128' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgutenprint2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-addins0.2-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-poppler' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-notify-0.7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsndfile1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsndfile1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `teeworlds-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ppa-purge' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-encutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-glade2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unrar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libndesk-dbus-glib1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liboverlay-scrollbar-0.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfixes3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfixes3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-routes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `net-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenal1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgail18' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-droid' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11-apps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rtkit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb4.8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclutter-1.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libalgorithm-diff-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ltrace' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnewt0.52' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-notifyd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librhino-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libubuntuone-1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bluez-cups' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-cirrus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpst4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhamcrest-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhttp-daemon-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcvaux2.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liboauth0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fuseiso' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbrlapi0.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsilcclient-1.1-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnupg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gnomedesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-latex-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tipa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpoppler-glib6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.6-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtglib-2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `groff-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmozjs185-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-bluetooth' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-theme-ubuntu-text' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-ark' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libebackend-1.2-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexo-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-orca' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `update-notifier' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-sharpzip4.84-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-speechd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopencore-amrnb0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-i18n-west4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnm-gtk-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-sounds' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mawk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbabl-0.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-serial' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `desktopnova' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liborc-0.4-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `language-pack-en-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `virtualbox-guest-dkms' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-i18n4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfile-listing-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcomerr2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcomerr2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-scope-cities' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-lens-files' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `uno-libs3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpaper-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnetpbm10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-wallpapers' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-smartbookmark-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librsvg2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkspell3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgme0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wifi-radar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcrypt-passwdmd5-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-menu-3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vuze' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libalgorithm-diff-xs-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `consolekit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicate-qt1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbusmenu-gtk3-4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaprutil1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-icon-theme-full' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `transmission-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bind9-host' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ia32-libs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `at' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `uuid-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nautilus-sendto-empathy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `base-passwd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-bzrlib' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libconfuse-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libutouch-geis1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkhtml-editor0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python2.7-dbg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgl1-mesa-glx:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wget' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-logger' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcdio-paranoia0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-notes-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-louis' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-pango-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgmime2.4-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-wqy-microhei' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `samba-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgs9' missing, assuming package has no files currently installed.
(Reading database ... 20%
dpkg: warning: files list file for package `libkrb5support0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkrb5support0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tremulous-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-animal-farm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lintian' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mutter-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `default-jdk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsilc-1.1-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dictionaries-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups-pk-helper' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `brasero-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `radeontool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `orage' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-unfonts-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `amsn' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `udisks' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkgeomap-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdevmapper-event1.02.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfonts-scalable' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libassuan0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apache2-mpm-prefork' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libplot2c2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-smbc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtdee2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwnck2.20-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmath-round-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-menu2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libquvi0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `warzone2100-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python3.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `e2fslibs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `leafpad' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `g++' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `splix' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dvipng' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblapack3gf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-sound' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-telepathylogger-0.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg-emu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `klibc-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gobject-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcv2.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-filesystem1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqapt-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libobjc3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopencc1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `socat' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhunspell-1.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtar0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-14-generic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-vte' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaudiofile0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-cli-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librtmp0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librtmp0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qutim' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-comics' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglapi-mesa:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglapi-mesa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `setserial' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libshout3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvte-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.4-jre-headless' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-runtime4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evince-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `conky-all' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evince' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lshw' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `icedtea6-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-punjabi-fonts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liboverlay-scrollbar3-0.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `guake' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-tdfx' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bleachbit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpulse0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpulse0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `c2esp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libupower-glib1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyao' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tango-icon-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dmg2img' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11proto-kb-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-fluendo-mp3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-netload-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-render0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-render0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-icon-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alarm-clock-applet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tcpdump' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pstoedit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gs-cjk-resource' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32ncurses5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python2.7-minimal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tea' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gimp-help-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hdparm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exiv2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatm1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtheora0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `brltty-x11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmutter0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `default-jre-headless' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libepub0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `irssi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eclipse-platform' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libidn11:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libidn11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libicu4j-4.4-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-places-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `elyxer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sed' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-base-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pinentry-gtk2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `genisoimage' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rpm-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsnmp15' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspeexdsp1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspeexdsp1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-clutter-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libswt-cairo-gtk-3-jni' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhtml-tree-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bluez-alsa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `weechat' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpcap0.8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-keyring1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmpc2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxine1-console' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-cairo4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-levenshtein' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-rb-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdaemon0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exo-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gtk2-engines-pixbuf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-sisusb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfonts-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblvm2app2.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomecups1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyvorbis' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgraph4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaacs0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libattr1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libattr1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xinit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gmountiso' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gtop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups-driver-gutenprint' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-ffmpeg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhal1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxi6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxi6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-system1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-web-applicationservices4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-freefont' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `perlmagick' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdome2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpstoedit0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdevmapper1.02.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-pstricks' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `usbutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `intltool-debian' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mypaint-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcairomm-1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pdftk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdu0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsoundtouch0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `odbcinst1debian2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblwres60' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libevent-1.4-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-emailmerge' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libass4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gdata' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdca0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtwolame0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ike' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcogl5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyorbit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `initramfs-tools-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tilda' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpango1.0-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpango1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-plugins-ugly' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pdfmod' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sox' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `patch' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-dict' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `octave3.2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-dbg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-evolution' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-scipy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsoprano4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenjpeg2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtgstreamer-0.10-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ristretto' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libportaudio2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libterm-readkey-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tumbler' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `synaptic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `humanity-icon-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk-sharp-beans-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-xml-linq4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcalctool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdiplus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gsettings-desktop-schemas' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-latex-recommended' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libproxy0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-themes-ubuntu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dvdauthor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-taskmanager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfcegui4-4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-artwork' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdirectfb-1.2-9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libyelp0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-kacst-one' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vgabios' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgudev1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgsf-1-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bogofilter-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `simple-scan' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-rendition' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaudio-scrobbler-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxt-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `docbook-xsl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-collections3-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpam-gnome-keyring' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblaunchpad-integration1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasm3-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `konversation-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `iproute' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtextcat0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-indicator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-session-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-keyring' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-plugins-bad' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnet-dns-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `thunar-archive-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqjson0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librarian0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexpat1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexpat1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libltdl7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alacarte' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnupg2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-theme-ubuntu-logo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `logrotate' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvorbisenc2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvorbisenc2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-power-manager-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `parted' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-haze' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhttp-message-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcgraph5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkeyutils1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkeyutils1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvcdinfo0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `melt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dzen2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `compiz-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cairo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcj12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-media-icon-applet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcj10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcj11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `odbcinst' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ppp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `frei0r-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `abiword-plugin-mathview' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-vpnc-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sword-text-kjv' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxerces2-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnspr4:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnspr4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglib-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lockfile-progs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-menus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `conky' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-dri2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `arduino' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cdrdao' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `epiphany-browser' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rsync' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmpcdec6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `system-tools-backends' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome2-vfs-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-notes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vim' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libplymouth2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gobject-cairo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libncurses5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qt-at-spi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-appindicator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfreezethaw-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreadline6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreadline5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `espeak' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgksu2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpstreams-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-vesa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-latex-recommended-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-management2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pm-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjsch-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-input-synaptics' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libappindicator1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libflickrnet2.2-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pycurl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gmenu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnice10' missing, assuming package has no files currently installed.
(Reading database ... 25%
dpkg: warning: files list file for package `ntrack-module-libnl-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `console-setup' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libumfpack5.4.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdata-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcanberra-gtk3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcups2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcups2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libuuid-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmodplug1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk-3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-mgopen' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cairo-dock-plug-ins-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtext-iconv-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsqlite3-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsqlite3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libparams-validate-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmission-control-plugins0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcdio10' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcairo-gobject2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfdesktop4-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcogl-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmagick++3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcupsdriver1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gtk2-engines' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopencore-amrwb0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwps-0.2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasound2-plugins:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasound2-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `screenlets-pack-basic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pcmciautils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhtml-form-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mount' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libphysfs1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `system-config-printer-udev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `icc-profiles-free' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgwibber2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `flex' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntuone-control-panel' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `poppler-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `base-files' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-session-canberra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-transactions4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32bz2-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librsync1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspeechd2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnustep-gui0.20' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mesa-common-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgps19' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbluetooth3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgail-3-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libx264-116' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsmbclient' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lyx-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libieee1284-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evolution-webcal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `app-install-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cli-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgpgme11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasound2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libasound2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcdio-cdda0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcddb2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2-notify-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `htop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libyaml-tiny-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-lao' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-sso-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libthunarx-2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgirepository-1.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhdf5-serial-1.8.4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `curl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtscript4-gui' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libebml3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `totem-mozilla' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmx-1.0-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libneon27-gnutls' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwmf0.2-7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdv4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxv1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxv1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librpmbuild2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tcl-tls' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `metacity-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gbrainy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libidl0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `junit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bluetooth' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libchm1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bluez-gstreamer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `musica' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-digital-clock' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libzbar0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mutter' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gtk3-engines-unico' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libklibc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `seabios' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gimp-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-addins-gui0.2-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mousetweaks' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvte-2.90-9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsys-hostname-long-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-httpclient-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libice-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcomposite1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcomposite1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libck-connector0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-games-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `putty' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmarblewidget12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32ffi6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcc1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcc1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pppconfig' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-base-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `language-support-writing-en' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsm-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libraptor2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcheese-gtk20' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `arduino-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-indic-fonts-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eclipse-jdt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `policykit-1-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ed' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `manpages' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sim-qt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-pptp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libutouch-frame1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librpmio2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python2.7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmldbm-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libservlet2.4-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exaile' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `terminatorx' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-codec-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gmenu-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtgconf1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `update-manager-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `html2text' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhttrack2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `neverball-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfolks-telepathy25' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `locales' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `weechat-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librest-0.7-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-accountsservice-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmms0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-indicate-0.6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-thinkhdaps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblwp-mediatypes-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-support' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsox1b' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgconf2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xubuntu-wallpapers' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqapt1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libedataserver1.2-15' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcupsmime1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-ui0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `adduser' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-doc-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsvn1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gsfonts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-newt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-ubuntuone-control-panel' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqalculate5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-lazr.uri' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-font-viewer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `os-prober' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-butterfly' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcanberra-gtk3-module' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exim4-daemon-light' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxrandr2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxrandr2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libburn4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-binaries' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmailtools-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbonobo2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-xkit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libunity6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-mscorefonts-installer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libapt-pkg-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libespeak1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fastjar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcdt4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bogofilter' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vcdimager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicate-gtk3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eclipse-pde' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-sudoku' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcloog-ppl0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zaz-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zlib1g:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zlib1g' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvpx0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `winbind' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopal3.10.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gobject-dbg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfribidi0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjtidy-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwebkitgtk-1.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libotr2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtlcore0.7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `netcat-openbsd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librpc-xml-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `foo2zjs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `abiword' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdns69' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomeprintui2.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-js-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `geoclue-ubuntu-geoip' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `aria2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhttp-cookies-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `subversion' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-renderpm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pywapi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zeitgeist-extension-fts' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkhtml-editor-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vinagre' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblastfm0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pgf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmount1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-imaging-tk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-webkit-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `caribou' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qemu-kvm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-quicklauncher-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openbsd-inetd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `icoutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kvpnc-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdecoration0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfont-afm-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `totem' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-radeon1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-radeon1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcap2-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mzclient' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi-frontend-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libattica0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnet-domain-tld-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnl3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclutter-gst-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnl1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblcms2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liburi-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl-image1.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclass-isa-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-lens-utilities' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gdbm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc-4.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc-4.6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alien-arena' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsigsegv2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-indicator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lens-video' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcc-avr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-networkmanager-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-liberation' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus-pinyin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgsf-1-114' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `file' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rhythmbox' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-related' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-writer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libimobiledevice2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `translate-toolkit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-protobuf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtdb1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-awn-extras' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-keyring' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-atk-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32nss-mdns' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pexpect' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `easytag' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxpm4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evolution-data-server' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-quit-applet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-fsguard-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-takao-pgothic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-thread1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `java-wrappers' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libthai-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libppl-c4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11proto-xext-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gnomebluetooth-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-matplotlib-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-screenshooter' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gawk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libregexp-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libg3d0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsnmp-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gconf2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfile-mimeinfo-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwvstreams4.6-extras' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomevfs2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-input-evdev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtag1-vanilla' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-garbage' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-15' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-14' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liboil0.3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpolkit-agent-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gwibber-service-facebook' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-13' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `doc-base' missing, assuming package has no files currently installed.
(Reading database ... 30%
dpkg: warning: files list file for package `libslp1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatasmart4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2.0-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwww-robotrules-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgstreamer-plugins-base0.10-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-application-gtk2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgavl1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxvmc1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rhino' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `aspell-en' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `diffutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libva1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhal-storage1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-ubuntu-font-family' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdesktop-agnostic-cfg-gconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-nettool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqca2-plugin-ossl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `usb-modeswitch' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libthai0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libthai0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ike-qtgui' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zeitgeist' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libenchant1c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pidgin-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `overlay-scrollbar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `groff' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfont1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgoocanvas-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-fbdev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `banshee-extension-soundmenu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-savage' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-control-center-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-qxl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dbus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hal-info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtop2-7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnini1.1-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgimp2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmagickwand3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpython3.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `transmission-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome2-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkpathsea5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qcad-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsnack2-alsa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mountall' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxrender1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxrender1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblzo2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbonobo2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtag-extras1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-place-applications' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `warzone2100-music' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpurple-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libedataserverui-3.0-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `luatex' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hunspell-en-us' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsgutils2-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpurple0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcolamd2.7.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lxsplit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libopenctl0.7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdconf-dbus-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11-session-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdpkg-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcln6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblucene2-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `geoclue' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-radeon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libts-0.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libogg0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libogg0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `myspell-en-gb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xterm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libusb-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdconf-qt0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl-net1.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgconf2-4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-accessibility-themes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxext6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxext6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglade2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxxf86dga1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-lens-torrents' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-xml4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ssh-askpass-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaprutil1-dbd-sqlite3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `grub-pc-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `postgresql-client-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `syslinux-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-keybinder' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ifupdown' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-gnomevfs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-input-wacom' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfontconfig1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfontconfig1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gettext' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-status-provider-pidgin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nexuiz-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rhythmbox-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-apport' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `obex-data-server' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2-gladexml-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hunspell' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-caribou-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg-themes-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-glib1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avahi-autoipd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomecanvas2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `guile-1.8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-vmware' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqrupdate1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpam-modules' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstdc++6-4.6-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclutter-imcontext-0.1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `calibre-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdu-gtk0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libelfg0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkmm-2.4-1c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dmidecode' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaspell15' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwebkitgtk-3.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwpd-0.9-9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libisccc60' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsepol1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdesktop-agnostic0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-notification-area' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpt2.10.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpulse-mainloop-glib0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-clientform' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ntfs-3g' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bzr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `thunar' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstreams0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgoa-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgsm1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `whiptail' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtotem-plparser17' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libecj-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-mime-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-nouveau1a:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm-nouveau1a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-pictures-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-indicate' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdrm2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmagic1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-sil-andika' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libart2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `netbase' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qt3-assistant' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libboost-iostreams1.46.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libedata-cal-1.2-13' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libllvm2.8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libllvm2.9:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libllvm2.9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnumeric-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdigest-sha1-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdirac-encoder0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgupnp-igd-1.0-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `glib-networking' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-power-manager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtscript4-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-configobj' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dnsmasq-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libk5crypto3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libk5crypto3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdata13' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb1-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaften0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librdf0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspnav0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mtr-tiny' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmagickcore3-extra' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pulseaudio-module-gconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqrencode3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `startupmanager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-bandwidth-monitor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `accountsservice' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavidemux0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnux-1.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-dbusmenu-gtk-0.4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgif4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomeui-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pxljr' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mtools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgc1c2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `grub-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-gabble' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtscript4-network' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-asset-pool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfwm4-themes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-launchpad-integration' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `language-support-en' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxres1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `epiphany-browser-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libicu4j-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-standard' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `manpages-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnatpmp1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcapi20-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libquicktime2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libappindicator0.1-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-beautifulsoup' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `icedtea-netx' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpthread-stubs0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-totem-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomeprint2.2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgraphicsmagick3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libntrack-qt4-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openobex-apps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtshiva0.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-mmkeys' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-file-browser-launcher' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbus-glib-1-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librxtx-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libunistring0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `rfkill' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-totem-plparser-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.4-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texinfo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cssutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pciutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicate0.1-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-awn-notification-daemon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gobi-loader' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxdmcp-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-brlapi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gamin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatspi1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjasper-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdigest-hmac-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libswitch-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxfce4util-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtgstreamerui-0.10-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dvgrab' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxine1-misc-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32z1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxslt1.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32tinfo5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-enchant' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sgml-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjetty-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gobject-2-dbg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `policykit-desktop-privileges' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-do' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bluez' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdconf0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libisc62' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mp3info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntuone-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-icon-theme-symbolic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmtp9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vorbis-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `deluge' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telepathy-mission-control-5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-appmenu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librsvg2-2.18-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libutouch-evemu1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexo-helpers' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libusbmuxd1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libndesk-dbus1.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `branding-ubuntu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `zeitgeist-core' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `seamonkey-browser' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-base-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `language-pack-gnome-en-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-webapplet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtimedate-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-time-admin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tea-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ia32-libs-multiarch:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32gcc1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libutempter0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sysv-rc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `squid-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgrip0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-egenix-mxdatetime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `perl-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ncurses-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtelepathy-glib0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `byobu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `docker' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avidemux-plugins-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `koffice-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libical0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libquadmath0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-mutagen' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkhtml-4.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnet-ip-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdk-pixbuf2.0-0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdk-pixbuf2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-software-properties' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmatroska5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgvpr1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mpg321' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libglib2.0-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `geany' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gnupginterface' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome2-canvas-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openssl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-runtime-serialization-formatters-soap4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ttf-thai-tlwg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `language-selector-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `create-resources' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhttp-negotiate-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbus-glib1.0-cil' missing, assuming package has no files currently installed.
(Reading database ... 35%
dpkg: warning: files list file for package `computer-janitor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-soup-2.4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdmapsharing-3.0-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgweather-3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwavpack1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-egenix-mxtools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vim-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgladeui-1-11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bzip2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-configuration4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liba52-0.7.4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ant' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-system-log' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnumeric-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnotify4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libssl0.9.8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnm-util2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcanberra-gtk-module' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-s3virge' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsamplerate0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsamplerate0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `preview-latex-style' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `jplayer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libswt-gtk-3-jni' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-ogg' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxml-xpath-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libuniconf4.6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `intel-gpu-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dkms' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dpkg-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-services' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl-sound1.2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqt3-mt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apport-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ssl-cert' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtksourceview-3.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `soprano-daemon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-qt4-dbus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xdg-user-dirs-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `update-inetd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fhist' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-restricted-extras' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `debhelper' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-twisted-web' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgail-3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgpod4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lsb-release' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-panel' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxkbfile1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxext-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfile-basedir-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apport-symptoms' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxss1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxss1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xpdf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqca2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libflite1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libloudmouth1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-posix2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pinentry-qt4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-weather-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qemu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblaunchpad-integration-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `install-info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `eclipse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gigolo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwbclient0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-sound-gtk2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-voodoo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk-vnc-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtelepathy-logger2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgstreamer-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-todo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dvd+rw-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-pictures' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `system-config-printer-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `usb-creator-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `latex-xcolor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnustep-gui-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-verve-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hicolor-icon-theme' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdome2-cpp-smart0c2a' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-fonts-recommended' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcdaudio1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sqlite3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-defer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-mako' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxapian22' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `colord' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `catfish' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sensible-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mono-gac' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwebkitgtk-3.0-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tumbler-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `powermanagement-interface' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-showdesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `adium-theme-ubuntu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsybdb5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `seahorse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gedit-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `camorama' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-apm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bsdutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `perl-modules' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lftp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-pstricks-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-atspi-2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avahi-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ucf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `epdfview' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbusmenu-glib4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `psmisc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgpg-error0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgpg-error0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-themes-standard' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpython2.7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libebook1.2-12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavc1394-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libusb-0.1-4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-vpnc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclutter-gtk-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `autotools-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-jdownloader' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libportmidi0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfburn' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `amsn-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpci3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nspluginviewer:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-settings' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hpijs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-gb-settings' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-randr0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openshot-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-plugins-bad-multiverse' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpam0g' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnotify0.4-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libstdc++6-4.5-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpeas-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-enterpriseservices4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texmaker-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpopt0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libindicator-messages-status-provider1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-reportlab' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-shinyswitcher' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcommons-digester-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pip' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `neverball-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libawn1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wamerican' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ncurses-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tcl8.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-impress' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tcl8.4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqhull5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-cairo-main-menu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-doc-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-zope.interface' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgl1-mesa-dri-experimental' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-extras-keyring' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `whois' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libv4l-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apt-xapian-index' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lib32asound2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfuse2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mjpegtools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwildmidi1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdvdread4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-ibus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-minimal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mscompress' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `alien' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vala-terminal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-util0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspeex1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgssapi-krb5-2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgssapi-krb5-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libqtbamf1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avant-window-navigator-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-appindicator-0.1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libflac++6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-web4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgvnc-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `burg-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `binfmt-support' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtksourceview-3.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dnsutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgeoip1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpoppler-qt4-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `miro' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apturl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-themes-selected' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `calibre' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wpasupplicant' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-nice' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `smuxi-engine-twitter' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `g++-4.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `g++-4.6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libppl9' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-desktop-2-17' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `procps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libiodbc2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-do-plugins' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnuplot-nox' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-math' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-libproxy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cpp-4.6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cpp-4.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-generic-recommended' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `metacity' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjpeg62:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjpeg62' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libparted0debian1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-vobject' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsoup-gnome2.4-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjline-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fontconfig' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `camfrogserver' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcurl3-gnutls' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lsb-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsoup2.4-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtasn1-3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtasn1-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpathplan4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texmaker' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-awn-system-monitor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gconf-editor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cmap-adobe-japan1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tk8.5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgd2-xpm' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-luatex' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libspandsp2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-pyparsing' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gcj-4.5-jre-headless' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libaio1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-papyon' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `vpnc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dreamchess-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `fonts-horai-umefont' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcr-3-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtop2-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libuuid1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libuuid1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-system-monitor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `screensaver-default-images' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `lzma' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxinerama1:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxinerama1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsdl1.2debian' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `evolution-data-server-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-wnck' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libwebkitgtk-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-x11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-tz' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `isc-dhcp-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgegl-0.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-search-tool' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-zeroconf-cil-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libconfuse0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnet-http-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-tk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-video-sis' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bcmwl-kernel-source' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblog4net1.2-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `desktop-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-dbus' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gjs' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xcursor-themes' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbind9-60' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjs-jquery' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcrypt11:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgcrypt11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtie-ixhash-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpqxx-3.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libupnp3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-ubuntuone-client' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsox-fmt-alsa' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexif12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdbm3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgdbm3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pulseaudio-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhtml-format-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-indicator-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcxsparse2.2.3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcairo2:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcairo2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `privoxy' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-scope-piratebay' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sound-theme-freedesktop' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgstfarsight0.10-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `myspell-en-au' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbrasero-media3-1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `man-db' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libffi6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libffi6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpango-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libenca0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `banshee' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgraphite3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgamin0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `module-init-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libflac8:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libflac8' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `indicator-weather' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gettext-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libvorbisfile3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpeas-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gambas2-gb-qt' missing, assuming package has no files currently installed.
(Reading database ... 40%
dpkg: warning: files list file for package `libperl5.12' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-user-guide' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbus-1-3:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdbus-1-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libzvbi-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgmp3c2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cups-ppdc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ssh' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnome-control-center1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xscreensaver-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libssl1.0.0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libssl1.0.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `desktop-file-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `example-content' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gpgv' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `appmenu-qt' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `texlive-base' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `login' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgoocanvas3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `telnet' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `avant-window-navigator' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11-xkb-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gstreamer0.10-plugins-base-apps' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `wireless-crda' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjna-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `laptop-detect' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-uniconvertor' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `makedev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `initramfs-tools' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `x11proto-input-dev' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `plymouth-theme-xubuntu-logo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libprotobuf7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-twisted-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `menu' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gdb' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qbittorrent' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libcelt0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gtkspell' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `duplicity' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-terminal' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `bridge-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gconf-2.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxmuu1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `qpopper-drac' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclass-accessor-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libisccfg62' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk2-trayicon-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxml-parser-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-shm0:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxcb-shm0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pulseaudio-module-x11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `openprinting-ppds' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-video-effects' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libkvkontakte-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfonts-mathml' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsysfs2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `debianutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-django' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mono-csharp-shell' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sudo' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `awn-applet-media-control' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsane' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmtp-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libzip1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-web4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `coreutils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfce4-cpugraph-plugin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-cssutils-doc' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `skype:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libsane-hpaio' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ure' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `esound-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libavahi-ui-gtk3-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgl1-mesa-dri:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxdmcp6:i386' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxdmcp6' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `network-manager-openvpn-gnome' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libreoffice-style-human' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libt1-5' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `super-boot-manager' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `nexuiz' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `shared-mime-info' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libxml-rss-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libots0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libraw1394-11' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `link-grammar-dictionaries-en' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `unity-greeter' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpolkit-gobject-1-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-sip' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libswt-webkit-gtk-3-jni' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdebconf-kde0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtk-3-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ibus-gtk3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libart-2.0-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libatspi2.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmagickcore3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mono-runtime' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-gnome2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gimp' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `dash' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgjs0c' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `memtest86+' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libelf1' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `desktopnova-tray' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gtk2-engines-murrine' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpanel-applet-4-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `miro-data' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjaxp1.3-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `liblog4j1.2-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ladspa-sdk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-csharp4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgnomekbd7' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `librecode0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `exim4-config' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libpth20' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `debconf' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `mono-2.0-gac' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gir1.2-gee-1.0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `gnome-screenshot' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libhttp-date-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `pitivi' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libjson-glib-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgssdp-1.0-2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntuone-installer' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntu-restricted-addons' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `apturl-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgmpxx4ldbl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `hwdata' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xfdesktop4' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-lxml' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `java-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `cpulimit' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `prosper' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgpod-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `empathy-common' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `python-yaml' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `sane-utils' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libclutter-1.0-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `linux-headers-3.0.0-12-generic' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `ubuntuone-control-panel-gtk' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libtext-wrapi18n-perl' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libfftw3-3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `kino' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libnotify-bin' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libbonoboui2-0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libslf4j-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `weechat-curses' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `tcpd' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgtkspell0' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libdb-je-java' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libexempi3' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libgwibber-gtk2' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `libmono-system-data4.0-cil' missing, assuming package has no files currently installed.

dpkg: warning: files list file for package `xserver-xorg-input-vmmouse' missing, assuming package has no files currently installed.
(Reading database ... 95318 files and directories currently installed.)
Removing xubuntu-icon-theme ...
Removing elementary-icon-theme ...
Removing grub-pc-bin ...
Removing libkwineffects1abi2 ...
Purging configuration files for libkwineffects1abi2 ...
Removing libkworkspace4 ...
Purging configuration files for libkworkspace4 ...
Removing libokularcore1 ...
Purging configuration files for libokularcore1 ...
Removing xubuntu-artwork ...
Removing murrine-themes ...
Removing pybootchartgui ...
Removing unity-greeter ...
Purging configuration files for unity-greeter ...
Removing xubuntu-wallpapers ...
Processing triggers for libc-bin ...
ldconfig deferred processing now taking place
Setting up debsums (2.0.49) ...
dpkg: error processing debsums (--configure):
 subprocess installed post-installation script returned error exit status 10
Errors were encountered while processing:
 debsums
E: Sub-process /usr/bin/dpkg returned an error code (1)
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get update -o APT::Cache-Limit=25165824
Ign http://dl.google.com stable InRelease
Get:1 http://dl.google.com stable Release.gpg [198 B]
Get:2 http://dl.google.com stable Release [1347 B]
Get:3 http://dl.google.com stable/main amd64 Packages [765 B]
Get:4 http://dl.google.com stable/main i386 Packages [769 B]
Ign http://dl.google.com stable/main TranslationIndex
Get:5 http://packages.medibuntu.org oneiric InRelease [7096 B]
Ign http://dl.google.com stable/main Translation-en
Get:6 http://packages.medibuntu.org oneiric/free Sources [3274 B]
Get:7 http://packages.medibuntu.org oneiric/non-free Sources [4391 B]
Get:8 http://packages.medibuntu.org oneiric/free amd64 Packages [3206 B]
Get:9 http://packages.medibuntu.org oneiric/non-free amd64 Packages [5880 B]
Get:10 http://packages.medibuntu.org oneiric/free i386 Packages [3222 B]
Get:11 http://packages.medibuntu.org oneiric/non-free i386 Packages [6418 B]
Ign http://packages.medibuntu.org oneiric/free TranslationIndex
Ign http://packages.medibuntu.org oneiric/non-free TranslationIndex
Ign http://packages.medibuntu.org oneiric/free Translation-en
Ign http://packages.medibuntu.org oneiric/non-free Translation-en
Ign http://linux.dropbox.com oneiric InRelease
Get:12 http://linux.dropbox.com oneiric Release.gpg [489 B]
Ign http://www.mendeley.com InRelease
Get:13 http://linux.dropbox.com oneiric Release [2603 B]
Get:14 http://linux.dropbox.com oneiric/main amd64 Packages [782 B]
Get:15 http://linux.dropbox.com oneiric/main i386 Packages [782 B]
Ign http://linux.dropbox.com oneiric/main TranslationIndex
Get:16 http://www.mendeley.com Release.gpg [490 B]
Get:17 http://www.mendeley.com Release [1348 B]
Ign http://linux.dropbox.com oneiric/main Translation-en
Get:18 http://www.mendeley.com Packages [715 B]
Ign http://www.mendeley.com Translation-en
Ign http://archive.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-updates InRelease
Ign http://archive.ubuntu.com oneiric-security InRelease
Get:19 http://archive.ubuntu.com oneiric Release.gpg [198 B]
Get:20 http://archive.ubuntu.com oneiric-updates Release.gpg [198 B]
Get:21 http://archive.ubuntu.com oneiric-security Release.gpg [198 B]
Get:22 http://archive.ubuntu.com oneiric Release [40.8 kB]
Get:23 http://archive.ubuntu.com oneiric-updates Release [40.8 kB]
Get:24 http://archive.ubuntu.com oneiric-security Release [40.8 kB]
Get:25 http://archive.ubuntu.com oneiric/main Sources [877 kB]
Get:26 http://archive.ubuntu.com oneiric/restricted Sources [5351 B]
Get:27 http://archive.ubuntu.com oneiric/universe Sources [4677 kB]
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Get:28 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:29 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:30 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:31 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:32 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:33 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:34 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:35 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:36 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:37 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:38 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:39 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:40 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:41 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:42 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:43 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:44 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:45 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:46 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:47 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:48 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:49 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:50 http://ppa.launchpad.net oneiric Release.gpg [316 B]
Get:51 http://ppa.launchpad.net oneiric Release [9748 B]
Get:52 http://ppa.launchpad.net oneiric Release [9745 B]
Get:53 http://ppa.launchpad.net oneiric Release [9749 B]
Get:54 http://ppa.launchpad.net oneiric Release [9750 B]
Get:55 http://ppa.launchpad.net oneiric Release [9788 B]
Get:56 http://ppa.launchpad.net oneiric Release [9759 B]
Get:57 http://ppa.launchpad.net oneiric Release [9733 B]
Get:58 http://ppa.launchpad.net oneiric Release [9756 B]
Get:59 http://ppa.launchpad.net oneiric Release [9768 B]
Get:60 http://ppa.launchpad.net oneiric Release [9753 B]
Get:61 http://ppa.launchpad.net oneiric Release [9740 B]
Get:62 http://ppa.launchpad.net oneiric Release [9729 B]
Get:63 http://ppa.launchpad.net oneiric Release [9751 B]
Get:64 http://ppa.launchpad.net oneiric Release [9771 B]
Get:65 http://ppa.launchpad.net oneiric Release [9773 B]
Get:66 http://ppa.launchpad.net oneiric Release [9750 B]
Get:67 http://ppa.launchpad.net oneiric Release [9754 B]
Get:68 http://ppa.launchpad.net oneiric Release [9739 B]
Get:69 http://ppa.launchpad.net oneiric Release [9747 B]
Get:70 http://ppa.launchpad.net oneiric Release [9757 B]
Get:71 http://ppa.launchpad.net oneiric Release [9747 B]
Get:72 http://ppa.launchpad.net oneiric Release [9725 B]
Get:73 http://ppa.launchpad.net oneiric Release [9774 B]
Get:74 http://ppa.launchpad.net oneiric/main amd64 Packages [722 B]
Get:75 http://ppa.launchpad.net oneiric/main i386 Packages [729 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:76 http://ppa.launchpad.net oneiric/main Sources [1276 B]
Get:77 http://ppa.launchpad.net oneiric/main amd64 Packages [887 B]
Get:78 http://ppa.launchpad.net oneiric/main i386 Packages [887 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:79 http://ppa.launchpad.net oneiric/main Sources [1520 B]
Get:80 http://ppa.launchpad.net oneiric/main amd64 Packages [2796 B]
Get:81 http://ppa.launchpad.net oneiric/main i386 Packages [2793 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:82 http://ppa.launchpad.net oneiric/main Sources [506 B]
Get:83 http://ppa.launchpad.net oneiric/main amd64 Packages [572 B]
Get:84 http://ppa.launchpad.net oneiric/main i386 Packages [572 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:85 http://ppa.launchpad.net oneiric/main Sources [607 B]
Get:86 http://ppa.launchpad.net oneiric/main amd64 Packages [529 B]
Get:87 http://ppa.launchpad.net oneiric/main i386 Packages [538 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:88 http://ppa.launchpad.net oneiric/main Sources [12.7 kB]
Get:89 http://ppa.launchpad.net oneiric/main amd64 Packages [11.5 kB]
Get:90 http://ppa.launchpad.net oneiric/main i386 Packages [11.5 kB]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:91 http://ppa.launchpad.net oneiric/main Sources [8163 B]
Get:92 http://archive.ubuntu.com oneiric/multiverse Sources [149 kB]
Get:93 http://ppa.launchpad.net oneiric/main amd64 Packages [7576 B]
Get:94 http://ppa.launchpad.net oneiric/main i386 Packages [7573 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:95 http://ppa.launchpad.net oneiric/main Sources [695 B]
Get:96 http://ppa.launchpad.net oneiric/main amd64 Packages [643 B]
Get:97 http://ppa.launchpad.net oneiric/main i386 Packages [643 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:98 http://ppa.launchpad.net oneiric/main Sources [1494 B]
Get:99 http://ppa.launchpad.net oneiric/main amd64 Packages [1332 B]
Get:100 http://archive.ubuntu.com oneiric/main amd64 Packages [1226 kB]
Get:101 http://ppa.launchpad.net oneiric/main i386 Packages [1337 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:102 http://ppa.launchpad.net oneiric/main Sources [47.8 kB]
Get:103 http://ppa.launchpad.net oneiric/main amd64 Packages [107 kB]
Get:104 http://ppa.launchpad.net oneiric/main i386 Packages [107 kB]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:105 http://ppa.launchpad.net oneiric/main Sources [2735 B]
Get:106 http://ppa.launchpad.net oneiric/main amd64 Packages [2371 B]
Get:107 http://ppa.launchpad.net oneiric/main i386 Packages [2371 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:108 http://ppa.launchpad.net oneiric/main Sources [676 B]
Get:109 http://ppa.launchpad.net oneiric/main amd64 Packages [506 B]
Get:110 http://ppa.launchpad.net oneiric/main i386 Packages [506 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:111 http://ppa.launchpad.net oneiric/main Sources [8894 B]
Get:112 http://ppa.launchpad.net oneiric/main amd64 Packages [23.0 kB]
Get:113 http://ppa.launchpad.net oneiric/main i386 Packages [23.2 kB]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:114 http://ppa.launchpad.net oneiric/main Sources [798 B]
Get:115 http://ppa.launchpad.net oneiric/main amd64 Packages [1196 B]
Get:116 http://ppa.launchpad.net oneiric/main i386 Packages [1203 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:117 http://ppa.launchpad.net oneiric/main Sources [637 B]
Get:118 http://archive.ubuntu.com oneiric/restricted amd64 Packages [8261 B]
Get:119 http://archive.ubuntu.com oneiric/universe amd64 Packages [4460 kB]
Get:120 http://ppa.launchpad.net oneiric/main amd64 Packages [947 B]
Ign http://us.archive.ubuntu.com natty-backports InRelease
Ign http://extras.ubuntu.com oneiric InRelease
Ign http://archive.canonical.com oneiric InRelease
Get:121 http://ppa.launchpad.net oneiric/main i386 Packages [957 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:122 http://ppa.launchpad.net oneiric/main Sources [2144 B]
Get:123 http://ppa.launchpad.net oneiric/main amd64 Packages [3438 B]
Get:124 http://ppa.launchpad.net oneiric/main i386 Packages [3446 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:125 http://ppa.launchpad.net oneiric/main Sources [3009 B]
Get:126 http://ppa.launchpad.net oneiric/main amd64 Packages [2699 B]
Get:127 http://ppa.launchpad.net oneiric/main i386 Packages [2699 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:128 http://ppa.launchpad.net oneiric/main Sources [16.4 kB]
Get:129 http://ppa.launchpad.net oneiric/main amd64 Packages [12.9 kB]
Get:130 http://ppa.launchpad.net oneiric/main i386 Packages [12.9 kB]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:131 http://ppa.launchpad.net oneiric/main Sources [523 B]
Get:132 http://ppa.launchpad.net oneiric/main amd64 Packages [548 B]
Get:133 http://ppa.launchpad.net oneiric/main i386 Packages [543 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:134 http://extras.ubuntu.com oneiric Release.gpg [72 B]
Get:135 http://ppa.launchpad.net oneiric/main Sources [2153 B]
Get:136 http://ppa.launchpad.net oneiric/main amd64 Packages [3131 B]
Get:137 http://ppa.launchpad.net oneiric/main i386 Packages [3282 B]
Get:138 http://extras.ubuntu.com oneiric Release [9759 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:139 http://ppa.launchpad.net oneiric/main Sources [3393 B]
Get:140 http://ppa.launchpad.net oneiric/main amd64 Packages [6664 B]
Get:141 http://ppa.launchpad.net oneiric/main i386 Packages [6655 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:142 http://ppa.launchpad.net oneiric/main Sources [986 B]
Get:143 http://ppa.launchpad.net oneiric/main amd64 Packages [1248 B]
Get:144 http://ppa.launchpad.net oneiric/main i386 Packages [1255 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:145 http://ppa.launchpad.net oneiric/main Sources [816 B]
Get:146 http://ppa.launchpad.net oneiric/main amd64 Packages [636 B]
Get:147 http://extras.ubuntu.com oneiric/main Sources [2260 B]
Get:148 http://ppa.launchpad.net oneiric/main i386 Packages [636 B]
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Get:149 http://extras.ubuntu.com oneiric/main amd64 Packages [3722 B]
Get:150 http://extras.ubuntu.com oneiric/main i386 Packages [3711 B]
Ign http://extras.ubuntu.com oneiric/main TranslationIndex
Ign http://extras.ubuntu.com oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Get:151 http://us.archive.ubuntu.com natty-backports Release.gpg [198 B]
Get:152 http://us.archive.ubuntu.com natty-backports Release [39.8 kB]
Get:153 http://archive.ubuntu.com oneiric/multiverse amd64 Packages [117 kB]
Get:154 http://archive.ubuntu.com oneiric/main i386 Packages [1226 kB]
Get:155 http://us.archive.ubuntu.com natty-backports/main Sources [3617 B]
Get:156 http://us.archive.ubuntu.com natty-backports/restricted Sources [14 B]
Get:157 http://us.archive.ubuntu.com natty-backports/universe Sources [12.7 kB]
Get:158 http://us.archive.ubuntu.com natty-backports/multiverse Sources [1342 B]
Get:159 http://us.archive.ubuntu.com natty-backports/main amd64 Packages [5742 B]
Get:160 http://us.archive.ubuntu.com natty-backports/restricted amd64 Packages [14 B]
Get:161 http://us.archive.ubuntu.com natty-backports/universe amd64 Packages [25.3 kB]
Get:162 http://us.archive.ubuntu.com natty-backports/multiverse amd64 Packages [1473 B]
Get:163 http://us.archive.ubuntu.com natty-backports/main i386 Packages [5745 B]
Get:164 http://us.archive.ubuntu.com natty-backports/restricted i386 Packages [14 B]
Get:165 http://us.archive.ubuntu.com natty-backports/universe i386 Packages [25.3 kB]
Get:166 http://us.archive.ubuntu.com natty-backports/multiverse i386 Packages [1473 B]
Ign http://us.archive.ubuntu.com natty-backports/main TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/multiverse TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/restricted TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/universe TranslationIndex
Get:167 http://archive.ubuntu.com oneiric/restricted i386 Packages [8216 B]
Get:168 http://archive.ubuntu.com oneiric/universe i386 Packages [4468 kB]
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en
Ign http://archive.canonical.com natty InRelease
Get:169 http://archive.canonical.com oneiric Release.gpg [198 B]
Get:170 http://archive.canonical.com natty Release.gpg [198 B]
Get:171 http://archive.canonical.com oneiric Release [5922 B]
Get:172 http://archive.canonical.com natty Release [5916 B]
Get:173 http://archive.canonical.com oneiric/partner amd64 Packages [3554 B]
Get:174 http://archive.canonical.com oneiric/partner i386 Packages [4329 B]
Ign http://archive.canonical.com oneiric/partner TranslationIndex
Get:175 http://archive.canonical.com natty/partner Sources [4056 B]
Ign http://archive.canonical.com oneiric/partner Translation-en
Get:176 http://archive.ubuntu.com oneiric/multiverse i386 Packages [119 kB]
Get:177 http://archive.ubuntu.com oneiric/main TranslationIndex [3289 B]
Get:178 http://archive.ubuntu.com oneiric/multiverse TranslationIndex [2265 B]
Get:179 http://archive.ubuntu.com oneiric/restricted TranslationIndex [2263 B]
Get:180 http://archive.ubuntu.com oneiric/universe TranslationIndex [2640 B]
Get:181 http://archive.ubuntu.com oneiric-updates/main Sources [135 kB]
Get:182 http://archive.ubuntu.com oneiric-updates/restricted Sources [1337 B]
Get:183 http://archive.ubuntu.com oneiric-updates/universe Sources [49.5 kB]
Get:184 http://archive.ubuntu.com oneiric-updates/multiverse Sources [3661 B]
Get:185 http://archive.ubuntu.com oneiric-updates/main amd64 Packages [313 kB]
Get:186 http://archive.ubuntu.com oneiric-updates/restricted amd64 Packages [2982 B]
Get:187 http://archive.ubuntu.com oneiric-updates/universe amd64 Packages [108 kB]
Get:188 http://archive.ubuntu.com oneiric-updates/multiverse amd64 Packages [6210 B]
Get:189 http://archive.ubuntu.com oneiric-updates/main i386 Packages [313 kB]
Get:190 http://archive.ubuntu.com oneiric-updates/restricted i386 Packages [2968 B]
Get:191 http://archive.ubuntu.com oneiric-updates/universe i386 Packages [108 kB]
Get:192 http://archive.ubuntu.com oneiric-updates/multiverse i386 Packages [6356 B]
Get:193 http://archive.ubuntu.com oneiric-updates/main TranslationIndex [74 B]
Get:194 http://archive.ubuntu.com oneiric-updates/multiverse TranslationIndex [72 B]
Get:195 http://archive.ubuntu.com oneiric-updates/restricted TranslationIndex [71 B]
Get:196 http://archive.ubuntu.com oneiric-updates/universe TranslationIndex [73 B]
Get:197 http://archive.ubuntu.com oneiric-security/main Sources [36.0 kB]
Get:198 http://archive.ubuntu.com oneiric-security/restricted Sources [14 B]
Get:199 http://archive.ubuntu.com oneiric-security/universe Sources [13.3 kB]
Get:200 http://archive.ubuntu.com oneiric-security/multiverse Sources [1638 B]
Get:201 http://archive.ubuntu.com oneiric-security/main amd64 Packages [95.3 kB]
Get:202 http://archive.ubuntu.com oneiric-security/restricted amd64 Packages [14 B]
Get:203 http://archive.ubuntu.com oneiric-security/universe amd64 Packages [31.7 kB]
Get:204 http://archive.ubuntu.com oneiric-security/multiverse amd64 Packages [3211 B]
Get:205 http://archive.ubuntu.com oneiric-security/main i386 Packages [95.7 kB]
Get:206 http://archive.ubuntu.com oneiric-security/restricted i386 Packages [14 B]
Get:207 http://archive.ubuntu.com oneiric-security/universe i386 Packages [31.7 kB]
Get:208 http://archive.ubuntu.com oneiric-security/multiverse i386 Packages [3372 B]
Get:209 http://archive.ubuntu.com oneiric-security/main TranslationIndex [73 B]
Get:210 http://archive.ubuntu.com oneiric-security/multiverse TranslationIndex [72 B]
Get:211 http://archive.ubuntu.com oneiric-security/restricted TranslationIndex [70 B]
Get:212 http://archive.ubuntu.com oneiric-security/universe TranslationIndex [73 B]
Get:213 http://archive.ubuntu.com oneiric/main Translation-en [701 kB]
Get:214 http://archive.ubuntu.com oneiric/multiverse Translation-en [92.6 kB]
Get:215 http://archive.ubuntu.com oneiric/restricted Translation-en [2229 B]
Get:216 http://archive.ubuntu.com oneiric/universe Translation-en [3165 kB]
Get:217 http://archive.ubuntu.com oneiric-updates/main Translation-en [145 kB]
Get:218 http://archive.ubuntu.com oneiric-updates/multiverse Translation-en [3524 B]
Get:219 http://archive.ubuntu.com oneiric-updates/restricted Translation-en [508 B]
Get:220 http://archive.ubuntu.com oneiric-updates/universe Translation-en [65.0 kB]
Get:221 http://archive.ubuntu.com oneiric-security/main Translation-en [53.2 kB]
Get:222 http://archive.ubuntu.com oneiric-security/multiverse Translation-en [1494 B]
Get:223 http://archive.ubuntu.com oneiric-security/restricted Translation-en [14 B]
Get:224 http://archive.ubuntu.com oneiric-security/universe Translation-en [22.4 kB]
Fetched 24.0 MB in 41s (577 kB/s)
E: Dynamic MMap ran out of room. Please increase the size of APT::Cache-Limit. Current value: 25165824. (man 5 apt.conf)
Reading package lists... Error!
E: Unable to increase the size of the MMap as the limit of 25165824 bytes is already reached.
E: Dynamic MMap ran out of room. Please increase the size of APT::Cache-Limit. Current value: 25165824. (man 5 apt.conf)
E: Error occurred while processing libghc-url-dev (NewFileDesc2)
E: Problem with MergeList /var/lib/apt/lists/archive.ubuntu.com_ubuntu_dists_oneiric_universe_binary-i386_Packages
E: The package lists or status file could not be parsed or opened.
darbe@darbe-Satellite-P755:~$ sudo dpkg --clear-avail
darbe@darbe-Satellite-P755:~$ sudo dpkg --configure -a
Setting up debsums (2.0.49) ...
dpkg: error processing debsums (--configure):
 subprocess installed post-installation script returned error exit status 10
Errors were encountered while processing:
 debsums
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get -f install
Reading package lists... Done
Building dependency tree
Reading state information... Done
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
1 not fully installed or removed.
After this operation, 0 B of additional disk space will be used.
Setting up debsums (2.0.49) ...
dpkg: error processing debsums (--configure):
 subprocess installed post-installation script returned error exit status 10
Errors were encountered while processing:
 debsums
E: Sub-process /usr/bin/dpkg returned an error code (1)
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get --fix-missing install
Reading package lists... Done
Building dependency tree
Reading state information... Done
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
1 not fully installed or removed.
After this operation, 0 B of additional disk space will be used.
Setting up debsums (2.0.49) ...
dpkg: error processing debsums (--configure):
 subprocess installed post-installation script returned error exit status 10
Errors were encountered while processing:
 debsums
E: Sub-process /usr/bin/dpkg returned an error code (1)
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get update -o APT::Cache-Limit=25165824 && sudo apt-get dist-upgrade
Ign http://dl.google.com stable InRelease
Get:1 http://dl.google.com stable Release.gpg [198 B]
Ign http://linux.dropbox.com oneiric InRelease
Get:2 http://dl.google.com stable Release [1347 B]
Hit http://linux.dropbox.com oneiric Release.gpg
Get:3 http://dl.google.com stable/main amd64 Packages [765 B]
Hit http://linux.dropbox.com oneiric Release
Get:4 http://dl.google.com stable/main i386 Packages [769 B]
Hit http://packages.medibuntu.org oneiric InRelease
Ign http://extras.ubuntu.com oneiric InRelease
Ign http://www.mendeley.com InRelease
Ign http://dl.google.com stable/main TranslationIndex
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://archive.ubuntu.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-updates InRelease
Ign http://archive.canonical.com oneiric InRelease
Ign http://archive.ubuntu.com oneiric-security InRelease
Ign http://archive.canonical.com natty InRelease
Ign http://us.archive.ubuntu.com natty-backports InRelease
Hit http://linux.dropbox.com oneiric/main amd64 Packages
Hit http://linux.dropbox.com oneiric/main i386 Packages
Ign http://linux.dropbox.com oneiric/main TranslationIndex
Hit http://extras.ubuntu.com oneiric Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.ubuntu.com oneiric Release.gpg
Hit http://archive.canonical.com oneiric Release.gpg
Hit http://packages.medibuntu.org oneiric/free Sources
Hit http://us.archive.ubuntu.com natty-backports Release.gpg
Ign http://dl.google.com stable/main Translation-en
Hit http://extras.ubuntu.com oneiric Release
Hit http://www.mendeley.com Release.gpg
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.ubuntu.com oneiric-updates Release.gpg
Hit http://archive.canonical.com natty Release.gpg
Hit http://packages.medibuntu.org oneiric/non-free Sources
Hit http://packages.medibuntu.org oneiric/free amd64 Packages
Hit http://packages.medibuntu.org oneiric/non-free amd64 Packages
Hit http://packages.medibuntu.org oneiric/free i386 Packages
Hit http://packages.medibuntu.org oneiric/non-free i386 Packages
Hit http://us.archive.ubuntu.com natty-backports Release
Ign http://linux.dropbox.com oneiric/main Translation-en
Hit http://www.mendeley.com Release
Hit http://extras.ubuntu.com oneiric/main Sources
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://archive.canonical.com oneiric Release
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Ign http://ppa.launchpad.net oneiric InRelease
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.ubuntu.com oneiric-security Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Ign http://packages.medibuntu.org oneiric/free TranslationIndex
Ign http://packages.medibuntu.org oneiric/non-free TranslationIndex
Hit http://us.archive.ubuntu.com natty-backports/main Sources
Hit http://extras.ubuntu.com oneiric/main amd64 Packages
Hit http://extras.ubuntu.com oneiric/main i386 Packages
Ign http://extras.ubuntu.com oneiric/main TranslationIndex
Hit http://www.mendeley.com Packages
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com natty Release
Hit http://archive.ubuntu.com oneiric Release
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://us.archive.ubuntu.com natty-backports/restricted Sources
Hit http://us.archive.ubuntu.com natty-backports/universe Sources
Hit http://us.archive.ubuntu.com natty-backports/multiverse Sources
Hit http://us.archive.ubuntu.com natty-backports/main amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted amd64 Packages
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com oneiric/partner amd64 Packages
Hit http://archive.canonical.com oneiric/partner i386 Packages
Ign http://archive.canonical.com oneiric/partner TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates Release
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://us.archive.ubuntu.com natty-backports/universe amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse amd64 Packages
Hit http://us.archive.ubuntu.com natty-backports/main i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/restricted i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/universe i386 Packages
Hit http://us.archive.ubuntu.com natty-backports/multiverse i386 Packages
Ign http://us.archive.ubuntu.com natty-backports/main TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/multiverse TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/restricted TranslationIndex
Ign http://us.archive.ubuntu.com natty-backports/universe TranslationIndex
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://archive.canonical.com natty/partner Sources
Hit http://archive.ubuntu.com oneiric-security Release
Hit http://archive.ubuntu.com oneiric/main Sources
Hit http://archive.ubuntu.com oneiric/restricted Sources
Hit http://archive.ubuntu.com oneiric/universe Sources
Hit http://archive.ubuntu.com oneiric/multiverse Sources
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release.gpg
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric/main i386 Packages
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://archive.ubuntu.com oneiric/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric/universe i386 Packages
Hit http://archive.ubuntu.com oneiric/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric/multiverse TranslationIndex
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Ign http://extras.ubuntu.com oneiric/main Translation-en
Hit http://archive.ubuntu.com oneiric/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/main Sources
Hit http://archive.ubuntu.com oneiric-updates/restricted Sources
Hit http://archive.ubuntu.com oneiric-updates/universe Sources
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric Release
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://archive.ubuntu.com oneiric-updates/multiverse Sources
Hit http://archive.ubuntu.com oneiric-updates/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse amd64 Packages
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://archive.canonical.com oneiric/partner Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-updates/main i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-updates/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/main Sources
Hit http://archive.ubuntu.com oneiric-security/restricted Sources
Ign http://packages.medibuntu.org oneiric/free Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://www.mendeley.com Translation-en
Hit http://archive.ubuntu.com oneiric-security/universe Sources
Hit http://archive.ubuntu.com oneiric-security/multiverse Sources
Hit http://archive.ubuntu.com oneiric-security/main amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/universe amd64 Packages
Ign http://packages.medibuntu.org oneiric/non-free Translation-en
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/multiverse amd64 Packages
Hit http://archive.ubuntu.com oneiric-security/main i386 Packages
Hit http://archive.ubuntu.com oneiric-security/restricted i386 Packages
Hit http://archive.ubuntu.com oneiric-security/universe i386 Packages
Hit http://archive.ubuntu.com oneiric-security/multiverse i386 Packages
Hit http://archive.ubuntu.com oneiric-security/main TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/multiverse TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/restricted TranslationIndex
Hit http://archive.ubuntu.com oneiric-security/universe TranslationIndex
Hit http://archive.ubuntu.com oneiric/main Translation-en
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Hit http://archive.ubuntu.com oneiric/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric/restricted Translation-en
Hit http://archive.ubuntu.com oneiric/universe Translation-en
Hit http://archive.ubuntu.com oneiric-updates/main Translation-en
Hit http://archive.ubuntu.com oneiric-updates/multiverse Translation-en
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Hit http://archive.ubuntu.com oneiric-updates/restricted Translation-en
Hit http://archive.ubuntu.com oneiric-updates/universe Translation-en
Hit http://archive.ubuntu.com oneiric-security/main Translation-en
Hit http://archive.ubuntu.com oneiric-security/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-security/restricted Translation-en
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/main Translation-en
Ign http://us.archive.ubuntu.com natty-backports/multiverse Translation-en
Hit http://archive.ubuntu.com oneiric-security/universe Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Ign http://us.archive.ubuntu.com natty-backports/restricted Translation-en
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Ign http://us.archive.ubuntu.com natty-backports/universe Translation-en
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Hit http://ppa.launchpad.net oneiric/main Sources
Hit http://ppa.launchpad.net oneiric/main amd64 Packages
Hit http://ppa.launchpad.net oneiric/main i386 Packages
Ign http://ppa.launchpad.net oneiric/main TranslationIndex
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Ign http://ppa.launchpad.net oneiric/main Translation-en
Fetched 3079 B in 5s (615 B/s)
E: Dynamic MMap ran out of room. Please increase the size of APT::Cache-Limit. Current value: 25165824. (man 5 apt.conf)
Reading package lists... Error!
E: Unable to increase the size of the MMap as the limit of 25165824 bytes is already reached.
E: Dynamic MMap ran out of room. Please increase the size of APT::Cache-Limit. Current value: 25165824. (man 5 apt.conf)
E: The package lists or status file could not be parsed or opened.
darbe@darbe-Satellite-P755:~$ LANG=C;sudo apt-get -f install
Reading package lists... Done
Building dependency tree
Reading state information... Done
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
1 not fully installed or removed.
After this operation, 0 B of additional disk space will be used.
Setting up debsums (2.0.49) ...
dpkg: error processing debsums (--configure):
 subprocess installed post-installation script returned error exit status 10
Errors were encountered while processing:
 debsums
E: Sub-process /usr/bin/dpkg returned an error code (1)