Problemas con el Evolution del 8.04

Asked by Jayhawker on 2008-04-26

He cargado el nuevo 8.04. Evolution funcionaba bien al principiuo, pero ha dejado de hacerlo inexplicablemente. Hay algo en la configuración que permita solucionarlo?

Gracias jayhawker

Question information

Language:
Spanish Edit question
Status:
Answered
For:
Ubuntu Edit question
Assignee:
No assignee Edit question
Last query:
2008-04-27
Last reply:
2008-05-05
Dante Díaz (dante) said : #1

Sería bueno que nos explicaras que realmente pasa y que estabas haciendo antes de que deje de funcionar para tener masomenos una idea qué puede estar fallando.

Jayhawker (singlesnap) said : #2

Gracias por tu atención. Desde que colgué este mensaje, el problema ha sufrido cambios. Finalmente descubrí que por algún motivo que no acierto a explicarme se me había activado el File/work off line; he solucionado este problema sencillamente desactivándolo pero ahora el problema está en una de las direcciones. Tengo varios servidores, cuyas direcciones de correo todas funcionan, enviando y recibiendo mensajes; sin embargo, una dirección en concreto sólo puede recibir. No hay manera de enviar mensajes con ella. Lo curioso es que en el Outlook de Windows sí puede atender ambas acciones. Alguna sugerencia?

Gracias de nuevo.

Jayhawker

----- Original Message ----
From: Dante Díaz <email address hidden>
To: <email address hidden>
Sent: Sunday, April 27, 2008 7:23:36 PM
Subject: Re: [Question #30837]: Problemas con el Evolution del 8.04

Your question #30837 on Ubuntu changed:
https://answers.launchpad.net/ubuntu/+question/30837

    Status: Open => Needs information

Dante Díaz requested for more information:
Sería bueno que nos explicaras que realmente pasa y que estabas haciendo
antes de que deje de funcionar para tener masomenos una idea qué puede
estar fallando.

--
To answer this request for more information, you can either reply to
this email or enter your reply at the following page:
https://answers.launchpad.net/ubuntu/+question/30837

You received this question notification because you are a direct
subscriber of the question.

      ____________________________________________________________________________________
Be a better friend, newshound, and
know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ

Jorge Suárez de Lis (ys) said : #3

Sí, mi sugerencia es que compruebes si está bien configurada. ¿Es de algún servidor público del que podamos saber su configuración o es privado? ¿Puedes mostrarnos tu configuración para asegurarnos de que no es un error humano?

Can you help with this problem?

Provide an answer of your own, or ask Jayhawker for more information if necessary.

To post a message you must log in.