Questions for wojox

(Change your preferred languages)
Summary Created Submitter In Assignee Status
Solved 207694 i want to customize log-in screen 2012-09-04 22:59:31 UTC James Duffel lightdm in Ubuntu Solved
Answered 202293 Files being generated without reason 2012-07-05 00:16:04 UTC Roger Warburton lightdm in Ubuntu Answered
Answered 201345 Show/Hide icon Blueman taskbar 12.04 2012-06-24 22:02:27 UTC John Doe blueman in Ubuntu Answered
Answered 201341 Question there Is mate and fallback the only other choices on 11.10 2012-06-24 20:54:07 UTC Lynne Stevens ubuntu-meta in Ubuntu Answered
Solved 200435 Not able to open the ubuntu software centre 2012-06-14 15:04:01 UTC dmvsatyakumar apt in Ubuntu Solved
Answered 200421 I lost the menu bar with history & file, etc. How do I get it back? 2012-06-14 12:26:39 UTC cynthia c whatley unity in Ubuntu Answered
Answered 200397 Locked User account after I disabled a password, password still there? 2012-06-14 05:45:59 UTC kittie cortez shadow in Ubuntu Answered
Solved 200360 Computer Shutting Down while Downloading Ubuntu server edition 2012-06-13 21:15:11 UTC Sam Alexander ubiquity in Ubuntu Solved
Answered 200226 Removed login password, after initially using one. Now it wants password to do any administration stuff, but there isn't one anymore 2012-06-12 18:24:49 UTC James Hammit shadow in Ubuntu Answered
Solved 200223 How to find 'Edit' in file manager window 2012-06-12 17:39:29 UTC George Bohannon nautilus in Ubuntu Solved
Answered 200220 how to install java plugin for chrome 2012-06-12 17:33:08 UTC yca software-center in Ubuntu Answered
Answered 200150 Tried to update to 12.10 alpha 1 unstable Failed 2012-06-12 01:19:24 UTC Rick Nagel apt in Ubuntu Answered
Answered 199133 Minimum Password Length 2012-06-01 21:19:00 UTC Tony pam in Ubuntu Answered
Solved 198507 About every 30 seconds I am being asked to type in my wireless network password 2012-05-26 10:03:33 UTC lrs52200 gnome-nettool in Ubuntu Solved
Solved 198296 Wireless connection gets lost after a short while 2012-05-24 12:25:11 UTC Göktuğ Kayaalp gnome-nettool in Ubuntu Solved
Solved 198293 The latest version of Wubi cannot find the Kubuntu image 2012-05-24 11:17:08 UTC Angel Alegre Garcia Wubi Solved
Answered 198288 first login with the correct password fails 2012-05-24 10:10:07 UTC Phil Myers lightdm in Ubuntu Answered
Answered 197370 i have ubuntu 12.04 why cant i get flash player to download 2012-05-15 21:02:26 UTC ivan saunders adobe-flashplugin in Ubuntu Answered
Solved 197148 How can I see which path is defined in the PATH variable? 2012-05-14 09:29:45 UTC Thomas Kadmon gnome-terminal in Ubuntu Solved
Solved 197121 keeps failing in update manager 2012-05-14 02:04:28 UTC chris haggart synaptic in Ubuntu Solved
Answered 185969 I cannot download my printer from the CD 2012-01-27 00:00:45 UTC Wendy Maguire cups in Ubuntu Answered
Answered 164260 I upgrade my ubuntu and now I see no desktop icons, Hiw can I get my desktop icons back 2011-07-09 11:37:22 UTC Wanda unity in Ubuntu Answered
Answered 164253 nvidia driver problems 2011-07-09 09:26:46 UTC John Hughes xserver-xorg-video-nv in Ubuntu Answered
Solved 163750 error when trying to install grub2 as mbr 2011-07-04 19:14:11 UTC john ziegler grub2 in Ubuntu Solved
Answered 163745 the heading bar of firefox with buttons for quit, minimize ans size has disappeared 2011-07-04 18:29:37 UTC peeyush firefox in Ubuntu Answered
Answered 163735 Error message during cd copy 2011-07-04 17:16:39 UTC Gerry Beth brasero in Ubuntu Answered
Answered 163728 How to load a different version of "flashplayer plugin"? 2011-07-04 15:30:52 UTC Toby Reeves software-center in Ubuntu Answered
Answered 163725 gome crashed no desk top buttons 2011-07-04 14:58:24 UTC Glenn Caughill gnome-panel in Ubuntu Answered
Solved 163719 I'm running Lubuntu 10.10. I want to add a gnome panel for it's weather applet. It is the one I like. 2011-07-04 14:27:11 UTC oocevin gnome-panel in Ubuntu Solved
Answered 163702 unity Launcher is gone! 2011-07-04 10:39:25 UTC Adinath Swathi unity in Ubuntu Answered
Solved 163004 swap for 64 Gib RAM 2011-06-28 11:13:41 UTC Alexander Jueterbock ubiquity in Ubuntu Solved
Solved 162985 how do I delete bookmarks? right clicking them just opens up the web page and makes another boo0kmark! 2011-06-28 06:22:24 UTC steven roberts firefox in Ubuntu Solved
Solved 162984 apt-get command showing error 2011-06-28 06:14:26 UTC neha arora apt in Ubuntu Solved
Solved 162983 Boot Error 2011-06-28 05:16:49 UTC Billy Steinmetz ubiquity in Ubuntu Solved
Solved 161125 cannot install Nvidia graphics card 2011-06-11 22:50:04 UTC japer85 jockey in Ubuntu Solved
Solved 160953 update manager error 2011-06-10 08:45:25 UTC apshajan update-manager in Ubuntu Solved
Solved 160776 mergelist in 11.04 2011-06-08 23:58:33 UTC 2canchu apt in Ubuntu Solved
Solved 160775 Ubuntu 10.10 need simply software to correct text in a picture 2011-06-08 23:37:37 UTC peter software-center in Ubuntu Solved
Answered 160774 When I try to run Ubuntu without the disk my monitor goes blank 2011-06-08 23:36:48 UTC Anthony Nese xserver-xorg-video-nv in Ubuntu Answered
Solved 160634 lost linux boot option 2011-06-07 22:38:57 UTC anthony edwards grub2 in Ubuntu Solved
Answered 160380 installing R commender 2011-06-05 21:20:31 UTC tahsin rcmdr in Ubuntu Answered
Solved 160332 Getting scanner capability of Brother DCP-145 properly loaded. 2011-06-05 12:01:56 UTC Franklin Percival simple-scan in Ubuntu Solved
Solved 160281 Out of frequency monitor... 2011-06-04 20:23:10 UTC Rotariu Andrei xorg in Ubuntu Solved
Solved 160190 The style and the theme of ubunto changed 2011-06-03 21:45:55 UTC mahmoud unity in Ubuntu Solved
Answered 159946 ubuntu 11.04 no usb stick recognition 2011-06-01 21:30:14 UTC Christian Grimm util-linux in Ubuntu Answered
Answered 159923 brother MFC680CN scanner does not work. 2011-06-01 18:08:27 UTC Edwin Altinger simple-scan in Ubuntu Answered
Answered 159922 Tried to use cube feature, no task bars. 2011-06-01 18:07:08 UTC jacob dietz compiz in Ubuntu Answered
Answered 159918 Panel Error 2011-06-01 17:33:18 UTC Ullas gnome-panel in Ubuntu Answered
Solved 159835 I am unable to access the Thesaurus. It is greyed out. Can I possibly turn it on?? 2011-06-01 01:39:31 UTC Jodi Perlo in Ubuntu Solved
Answered 159832 firefox crashing, can't set adobe plug in 2011-06-01 00:56:45 UTC Patrick M firefox in Ubuntu Answered
Solved 159823 After 10.04 update (kernel) reboot fails 2011-05-31 23:25:21 UTC JImm Burk grub2 in Ubuntu Solved
Answered 159821 printer driver for lexmark x5650 2011-05-31 22:23:35 UTC Susan Hardy cups in Ubuntu Answered
Answered 159673 I am trying to upload edited images from shotwell to my facebook but the images that I select are the originals, where do I find the edited versions so I may upload those. Also I have edited images in Gimp, where would I find those? 2011-05-30 23:19:38 UTC Jessica Davidson shotwell in Ubuntu Answered
Solved 159504 Cannot install Ubuntu 11.04 64-bit desktop on Dell Vostro 3750 laptop 2011-05-29 15:34:58 UTC Hasan Ozduru ubiquity in Ubuntu Solved
Solved 159181 Unable to unsync a folder in UbuntuOne 2011-05-26 21:26:48 UTC JamesH ubuntuone-client in Ubuntu Solved
Answered 159158 How to reinstall Ubuntu 11.04 natty, because its 'corrupted' ? 2011-05-26 18:47:47 UTC tloczy ubiquity in Ubuntu Answered
Solved 159143 Adobe Flash Plugin 10 2011-05-26 17:29:21 UTC schumi_lu firefox in Ubuntu Solved
Answered 159133 Ubuntu 11.04 - apt-get update ign 2011-05-26 15:55:45 UTC Leonard Goodsell apt in Ubuntu Answered
Answered 159117 Run without Unity on unsupported hardware? 2011-05-26 13:56:45 UTC spinylumpsucker unity in Ubuntu Answered
Answered 159024 Constant loading for almost anything, very slow computer since xubuntu 11.04 was installed. Streaming and video is unwatchable do to extreme glitching 2011-05-25 21:57:40 UTC Kyle xorg in Ubuntu Answered
Answered 158586 please kindly assist me in adding sun Java in my repository or ppa 2011-05-22 20:32:25 UTC Henry Folorunsho sun-java6 in Ubuntu Answered
Solved 158583 Trying to install Ubuntu on Windows Virtual PC, but installation hangs up on 'Installing Language Packs' 2011-05-22 20:14:01 UTC Philip Villani ubiquity in Ubuntu Solved
Answered 158392 calendar: delete recurring appointment 2011-05-20 22:39:07 UTC Harry McDonald evolution in Ubuntu Answered
Solved 158241 How can I find an external hardware device plugged in to my computer? 2011-05-19 18:34:55 UTC ernest virtualbox-ose in Ubuntu Solved
Answered 158240 my system slow very much after one month of installing ubuntu 11.04 2011-05-19 18:24:03 UTC goshalram linux in Ubuntu Answered
Answered 158237 Backlight Control Issue 2011-05-19 18:11:17 UTC Mobius acpi in Ubuntu Answered
Solved 158236 How do I install ffmpeg in Ubuntu/maverick 11.4 2011-05-19 17:53:09 UTC John ffmpeg in Ubuntu Solved
Solved 158232 ubuntu 11.04 goes to sleep after ten minutes 2011-05-19 17:19:18 UTC john hitchcock gnome-power-manager in Ubuntu Solved
Solved 158152 Unable to install 11.04 onto Vista laptop 2011-05-19 05:45:55 UTC awilson ubiquity in Ubuntu Solved
Solved 158151 command to update grub in MBR after installing window 2011-05-19 05:42:45 UTC sainki1992 grub2 in Ubuntu Solved
Solved 158146 can't use installed Windows core fonts on 11.04 2011-05-19 05:21:51 UTC Eduardo Rodriguez msttcorefonts in Ubuntu Solved
Answered 158140 wifi observation, it works with less signal than windows in my computer 2011-05-19 04:33:28 UTC Julio Omar Arias Ortiz empathy in Ubuntu Answered
Answered 158134 re-add app icon to launcher in 11.04 2011-05-19 02:47:50 UTC Farrell Swain unity in Ubuntu Answered
Solved 158129 Cant decrypt home folders 2011-05-19 01:26:41 UTC Path gdm in Ubuntu Solved
Solved 158127 Can't display new desktop with Ubuntu 11.04 2011-05-19 00:36:45 UTC Michelle Walker unity in Ubuntu Solved
175 of 502 results