Questions for William Pritchard

              
Summary Created Submitter In Assignee Status
Open 214401 error: /var/lib/dpkg/info/samba4.postinst: 14: /var/lib/dpkg/info/samba4.postinst: /usr/share/samba/setoption.pl: Permission denied subprocess installed post-installation script returned error exit status 126 in Ubuntu 12.04 LTS 2012-11-16 19:54:39 UTC William Pritchard samba4 in Ubuntu Open
Answered 208164 Update manager failed 2012-09-10 09:49:46 UTC William Pritchard update-manager in Ubuntu Answered
Solved 198502 Wireless disconnects with ubuntu 12.04LTS in dual boot 2012-05-26 08:37:39 UTC William Pritchard gnome-nettool in Ubuntu Solved
Solved 186545 Problem with the Ubuntu software centre 2012-02-01 19:44:31 UTC William Pritchard software-center in Ubuntu Solved
Answered 166523 Using an Epson scanner 2011-07-31 09:26:50 UTC William Pritchard xsane in Ubuntu Answered
Solved 160528 no network device available dual booting win7/ubuntu (Lucid) 2011-06-07 06:09:02 UTC Michael Holmes gnome-nettool in Ubuntu Solved
Solved 141756 Run out of disk space 2011-01-17 09:46:25 UTC William Pritchard gparted in Ubuntu Solved
Answered 138323 ubuntu 10.10 crashes regularily 2010-12-19 07:43:07 UTC Richard Williams linux in Ubuntu Answered
18 of 8 results