Questions for Vin Shankar

(Change your preferred languages)
              
Summary Created Submitter In Assignee Status
Answered 148764 Natty 11.04 Alpha 3+ " I cannot get the Ubuntu Software Center to start." 2011-03-12 03:23:10 UTC 2011-03-12 David Evans software-center in Ubuntu Answered
Answered 148761 stuck in grub recovery 2011-03-12 03:07:11 UTC 2011-03-12 Peter B. grub2 in Ubuntu Answered
Open 148701 BUG: soft lockup - CPU#7 stuck for 61s! [kswapd1:85] 2011-03-11 14:27:16 UTC 2011-03-11 Robert Klahn linux-meta in Ubuntu Open
Answered 148597 Could you please update the package to version 1.1.3, thank you 2011-03-10 17:39:22 UTC 2011-03-10 massimiliano manfren cvxopt in Ubuntu Answered
Answered 139049 Deb packages are opened in archive manager rather than deb installer GUI 2010-09-08 09:52:01 UTC 2010-09-08 Igor Mikushkin Ubuntu Answered
Answered 96804 ancient greek 2010-01-09 21:07:43 UTC 2010-01-09 Martina firefox-3.5 in Ubuntu Answered
Solved 80091 Programs Cache 2009-08-15 02:26:22 UTC 2009-08-15 Rob Frerejean apt in Ubuntu Solved
Solved 80087 I have an Acer Aspire One with 1366x768 res. It runs on Ubuntu at 1024x768 with no option. 2009-08-14 23:54:48 UTC 2009-08-14 Joe M. Cummings Ubuntu Solved
Answered 80075 From wifi to DSL 2009-08-14 20:58:42 UTC 2009-08-14 dicethrow Ubuntu Answered
Solved 80070 PartitioningHomeMoving documentation 2009-08-14 19:51:51 UTC 2009-08-14 wheelmaker Ubuntu Solved
Solved 80060 Will someone PLEASE, PLEASE, PLEASE respond to open question #79793? 2009-08-14 18:17:05 UTC 2009-08-14 Randymanme Ubuntu Solved
Solved 80050 how to repair 8.10 ? 2009-08-14 16:05:33 UTC 2009-08-14 MLOT Ubuntu Solved
Answered 80006 how install exe file 2009-08-14 08:17:18 UTC 2009-08-14 vijaysingh wine in Ubuntu Answered
Answered 79398 How to install Ubuntu-9.04 on VMware player 2009-08-07 13:57:21 UTC 2009-08-07 Arun Ubuntu Answered
Answered 79394 bootmgr missing???? 2009-08-07 13:45:09 UTC 2009-08-07 SoldierTillDeath grub in Ubuntu Answered
Answered 79370 An error occured, the following details are provided 2009-08-07 06:10:54 UTC 2009-08-07 benny Ubuntu Answered
Answered 79356 Dell Mini works on unsecured wireless,not secured!! 2009-08-07 01:31:20 UTC 2009-08-07 bigjohn Ubuntu Answered
Answered 74834 Vista won't Boot 2009-06-20 18:39:15 UTC 2009-06-20 p_marr Ubuntu Answered
Solved 74831 My skype completely errased and I need to install it again 2009-06-20 18:23:12 UTC 2009-06-20 Maria Ubuntu Solved
Answered 74828 How do I use auto run?..reply bact to cutterhollis@comcast.net...thanks 2009-06-20 17:58:20 UTC 2009-06-20 cutterhollis@comcast.net Ubuntu Answered
Answered 74824 I need to copy a file to a cd. It is a file of photos in my documents 2009-06-20 16:34:19 UTC 2009-06-20 von hogan openoffice.org in Ubuntu Answered
Answered 74817 have downloaded Jaunty Jalopy umpteen times but always ends up as an image file. need help. 2009-06-20 13:35:51 UTC 2009-06-20 John Lord Ubuntu Answered
Answered 74774 wubi ubuntu fails startup after installation 2009-06-20 01:05:49 UTC 2009-06-20 24tuccu Ubuntu Answered
Answered 74737 How to run the game Civilisation III (or IV) on linux. It seems to be geared to microsoft... thanks 2009-06-19 15:49:26 UTC 2009-06-19 Thestibb Ubuntu Answered
Answered 67472 I keep getting this error when I try to reload repositories //The repository may no longer be available or could not be contacted because of network problems. If available an older version of the failed index will be used. Otherwise the repository will be ignored. Check your network connection and ensure the repository address in the preferences is correct--and is says failed to fetch . 2009-04-14 20:12:05 UTC 2009-04-14 skotie30 yelp in Ubuntu Answered
Solved 67471 How to update OO 2009-04-14 20:10:57 UTC 2009-04-14 brianr openoffice.org in Ubuntu Solved
Solved 67469 Lost wired connection 2009-04-14 20:09:39 UTC 2009-04-14 Gill Ubuntu Solved
Answered 67458 can't install flashplugin 2009-04-14 18:27:11 UTC 2009-04-14 jkpl firefox-3.0 in Ubuntu Answered
Answered 67454 File that evolution keeps emails in? 2009-04-14 17:51:04 UTC 2009-04-14 rmdjr evolution in Ubuntu Answered
Solved 67452 Unable to launch Synaptics, Compiz, virus scanner etc. 2009-04-14 17:38:39 UTC 2009-04-14 Heckler gnome-terminal in Ubuntu Solved
Solved 67402 Could not upgrade from 8.04 to 9.04 beta 2009-04-13 22:02:34 UTC 2009-04-13 sam Ubuntu Solved
131 of 31 results