Questions for luuminh

(Change your preferred languages)
              
Summary Created Submitter In Assignee Status
Solved 254906 I need to install gstreamer plugins to run mp3 2014-09-23 15:14:49 UTC Royalist gstreamer-hplugins in Ubuntu Solved
Solved 238013 can't set wine loader is default app.exe in ubuntu 13.10 2013-10-25 01:12:24 UTC luuminh Ubuntu Solved
Solved 229537 Requires installation of untrusted packages, what do i do with this? 2013-05-24 00:58:08 UTC GOTCHA13 update-manager in Ubuntu Solved
Solved 229535 Failed to download repository information. please help me fix this issue. 2013-05-24 00:33:46 UTC GOTCHA13 update-manager in Ubuntu Solved
Answered 222328 Mount NFS server 2013-02-19 23:34:21 UTC ealthuis Ubuntu Answered
Solved 217035 list of printer in WINE 2012-12-18 00:41:30 UTC luuminh wine in Ubuntu Solved
Solved 196836 Can't copy my home folder to an external drive 2012-05-11 00:15:01 UTC William Pabon util-linux in Ubuntu Solved
Solved 192701 CIFS filesystem not supported by the system - Ubuntu 12.04 unstable core 2012-04-05 05:07:17 UTC Stephen Le Bas cifs-utils in Ubuntu Solved
Solved 184227 text message to another PC 2012-01-10 04:10:54 UTC luuminh gnome-terminal in Ubuntu Solved
Answered 184125 Ricoh printer aficio 2550B not print 2012-01-09 03:50:31 UTC luuminh cups in Ubuntu Answered
Solved 126963 Codec + Mixer: Realtek ALC883 - 0: ALC883 Analog (DUPLEX) Audio device [0403]: Intel Corporation N10/ICH 7 Family High Definition Audio Controller [8086:27d8] (rev 01) - sound output not working on Gigabyte G31M-ES2L in Ubuntu 10.04.1 LTS 2010-09-27 00:06:59 UTC alfie alsa-driver in Ubuntu Solved
Solved 125213 change ip adress from static to dhcp and opposite 2010-09-13 08:48:54 UTC luuminh gnome-nettool in Ubuntu Solved
Solved 121630 can't copy or create directory 2010-08-18 03:54:57 UTC luuminh util-linux in Ubuntu Solved
Answered 120902 Ubuntu 10.04 how to install and share a printer to the network to print from microsoft computers 2010-08-12 21:23:25 UTC Terry Arsenault cups in Ubuntu Answered
Solved 119782 how to restart samba service after boot 2010-08-03 00:57:32 UTC luuminh samba in Ubuntu Solved
115 of 15 results