Questions for Pedro Villavicencio

(Change your preferred languages)
  
              
Summary Created Submitter In Assignee Status
Solved 205152 Use an already registered lp name 2012-08-06 16:45:03 UTC 2012-08-06 Pedro Villavicencio Launchpad itself Solved
Answered 182493 I failed to install gmp 5.02 2011-12-19 23:08:41 UTC 2011-12-19 Magnus Dicander gnome-terminal in Ubuntu Answered
Answered 182087 email wont send in ubuntu 11.04 2011-12-16 12:02:00 UTC 2011-12-16 Darren Hill evolution in Ubuntu Answered
Answered 181661 on launchpad cannot change error report to private 2011-12-12 16:12:14 UTC 2011-12-12 franco Launchpad itself Answered
Answered 180974 неправильно отображаются символы текстового документа на русском языке 2011-11-27 08:17:08 UTC 2011-11-27 lebedelankol gedit in Ubuntu Answered
Answered 179014 ubuntu 11.10缺少 宋体等字体 2011-11-16 14:06:08 UTC 2011-11-16 高明 nautilus in Ubuntu Answered
Solved 178962 Rythmbox Music Player it is very slow to connect... 2011-11-16 05:41:47 UTC 2011-11-16 Heath rhythmbox in Ubuntu Solved
Answered 175276 nautilus is closed to record a cd image of ubuntu 11.10 2011-10-19 01:06:01 UTC 2011-10-19 rodrigo nautilus in Ubuntu Answered
Answered 172365 can't install vcl media player 2011-09-25 20:53:28 UTC 2011-09-25 vicente barajas vlc in Ubuntu Answered
Solved 170238 no puedo instalar ninguna aplicacion desde el gestor de aplicaciones 2011-09-05 05:39:26 UTC 2011-09-05 Manuel Orellana software-center in Ubuntu Solved
Answered 169471 individua memorie USB solo da gestore dischi. Non apre ne in lettura ne in scrittura 2011-08-28 22:54:08 UTC 2011-08-28 Maurilio Pallassini gnome-disk-utility in Ubuntu Answered
Answered 168047 At install, only get cross cursor. 2011-08-09 18:37:53 UTC 2011-08-09 van alken ubiquity in Ubuntu Answered
Solved 166628 Being new to linux, I changed some settings using compiz and now I can't see anything but the desktop... How do I revert to prior settings or at least restore my os? 2011-07-31 22:25:56 UTC 2011-07-31 Hunter Martin compiz in Ubuntu Solved
Answered 163377 cannot ssh to any server on the local network despite being able to do it from other machines to other servers 2011-07-01 08:09:24 UTC 2011-07-01 Bulinda openssh in Ubuntu Answered
Answered 163280 cannot download updates or upgrade 2011-06-30 14:23:34 UTC 2011-06-30 jen kirby apt in Ubuntu Answered
Solved 162929 Ubuntu 11.04 2011-06-23 19:50:22 UTC 2011-06-23 veinblack unity in Ubuntu Solved
Solved 163970 when entering a command, Terminal is asking for a password. 2011-06-13 14:37:41 UTC 2011-06-13 Asoka Dissanayake gnome-terminal in Ubuntu Solved
Answered 159267 I cannot open Trash, whenever I try I get error message 2011-05-27 13:27:45 UTC 2011-05-27 Nimai Chand Sil nautilus in Ubuntu Answered
Answered 159003 I can't boot into Ubuntu 10.10 Maverick Meerkat 2011-05-16 19:40:23 UTC 2011-05-16 Fivos Sakellis grub2 in Ubuntu Answered
Answered 159006 my desktop is empty,there is no icons,panels,bars or anything.. i tryed to make some desktop effect changes i messed everything up 2011-05-06 16:31:39 UTC 2011-05-06 milica milosevic unity in Ubuntu Answered
Answered 156079 I can't send e-mails with one of my accounts 2011-05-05 10:33:42 UTC 2011-05-05 Alvaro Sancho Nieto evolution in Ubuntu Answered
Solved 153719 salve,non riesco ad impostasre la password per ricevere le email al mio pc.graszie 2011-04-20 14:36:45 UTC 2011-04-20 drago838 evolution in Ubuntu Solved
Answered 153491 unable to authenticate password on terminal to gain administrative privileges 2011-04-11 23:49:17 UTC 2011-04-11 James Harbinson gnome-terminal in Ubuntu Answered
Answered 153489 i cant accept the license agreement in the console 2011-04-05 01:34:19 UTC 2011-04-05 fabio miguel gnome-terminal in Ubuntu Answered
Answered 149896 places open with vlc 2011-03-20 14:30:51 UTC 2011-03-20 yogeshkumar v kapadia nautilus in Ubuntu Answered
Solved 150454 i cant login while i restart my system 2011-03-13 10:21:04 UTC 2011-03-13 agin k varghese gnome-terminal in Ubuntu Solved
Answered 140132 when I try to use a "sudo" command, terminal requests a password but it won't let me write anything 2011-01-04 11:18:48 UTC 2011-01-04 Judith Facio gnome-terminal in Ubuntu Answered
Solved 140165 "No image found in file" when attempting to go to pictures 2010-12-31 19:37:14 UTC 2010-12-31 Gordon yelp in Ubuntu Solved
Solved 134440 KEEPS OPENING MY 'PLACES' ENTRIES IN MAIN MENU 2010-11-14 20:48:18 UTC 2010-11-14 sAso file-roller in Ubuntu Solved
Answered 133766 root password 2010-11-12 01:18:30 UTC 2010-11-12 Barry e. Smithullerene1234ullerene1234 seahorse in Ubuntu Answered
Answered 133767 no trabaja bien reproductor de peliculas maximizar y minimizar se activa solo con un click 2010-11-11 06:23:55 UTC 2010-11-11 jean paul Rivera VIllegas totem in Ubuntu Answered
Answered 133142 i want to install gufw with "sudo apt-get install gufw " in terminal but it's impossible to enter my password ! 2010-11-07 20:22:21 UTC 2010-11-07 allirol gnome-terminal in Ubuntu Answered
Solved 132720 Al iniciar una aplicación wine se ralentiza el sistema operativo 2010-11-05 11:24:59 UTC 2010-11-05 José Miguel Acosta Martín wine in Ubuntu Solved
Answered 132591 soy incapaz de restaurar el panel no entiendo nada 2010-11-04 16:35:42 UTC 2010-11-04 Brígida Ogando Fernández gnome-panel in Ubuntu Answered
Answered 132579 No puedo actualizar a ubuntu 10.10 2010-11-04 15:24:33 UTC 2010-11-04 Enzo Echavaria update-manager in Ubuntu Answered
Answered 132546 tray icon lost (upper bar of desktop) 2010-11-04 12:49:17 UTC 2010-11-04 hany abdelwhab gnome-panel in Ubuntu Answered
Answered 132555 clicking on options of music menu i get no option window 2010-10-30 15:43:39 UTC 2010-10-30 hermilo rhythmbox in Ubuntu Answered
Solved 130592 Trying to install 2010-10-21 18:23:09 UTC 2010-10-21 Joh Kamps apt in Ubuntu Solved
Answered 130752 unable to send messages through hotmnail 2010-09-21 17:22:28 UTC 2010-09-21 willie j paul evolution in Ubuntu Answered
Solved 124764 the top panel has dissapeared. I can't open anything. 2010-09-09 13:05:28 UTC 2010-09-09 Karol Bojarski nautilus in Ubuntu Solved
Solved 123633 Places, Home Folder gets Brasero 2010-09-01 05:03:42 UTC 2010-09-01 DaleEMoore nautilus in Ubuntu Solved
Answered 123637 won't recognize password 2010-08-30 02:28:14 UTC 2010-08-30 Sarah Hicks nautilus in Ubuntu Answered
Answered 123041 Totem produces sound but not picture ("xvid not found"). 2010-08-27 18:24:45 UTC 2010-08-27 Sebastian totem in Ubuntu Answered
Solved 123038 update manager crashes 2010-08-27 18:03:02 UTC 2010-08-27 fbtorre update-manager in Ubuntu Solved
Answered 122998 terminal not responding 2010-08-27 02:11:44 UTC 2010-08-27 Kailee gnome-terminal in Ubuntu Answered
Answered 121691 At bootup garbage on screen it says broken dependables ? 2010-08-18 01:44:33 UTC 2010-08-18 ALF WATERS yelp in Ubuntu Answered
Solved 121423 maverick: no ALT-F2 and no terminal 2010-08-15 01:24:06 UTC 2010-08-15 Thomas Garman Ubuntu Solved
Answered 121008 low sound we want to know how to make sound louder on computer 2010-08-13 03:29:06 UTC 2010-08-13 shakira_bonita alsa-driver in Ubuntu Answered
Answered 121009 Accidentally eliminated Accessories under Applications, which contains "Terminal" 2010-08-12 22:49:52 UTC 2010-08-12 jsmorris alacarte in Ubuntu Answered
Answered 115040 [Lucid] Gnome not run executable file 2010-06-18 12:49:02 UTC 2010-06-18 stefano.fraccaro meta-gnome2 in Ubuntu Answered
Solved 112616 unable to sync data with servers 2010-05-26 21:17:46 UTC 2010-05-26 sean.conrad@lexi.com evolution in Ubuntu Solved
Solved 109420 I have now tried to download three different applications and I get this message for each one. What am I doing wrong.? 2010-05-03 14:01:32 UTC 2010-05-03 Nigel Davis nautilus in Ubuntu Solved
Answered 108488 java installation 2010-04-26 18:30:50 UTC 2010-04-26 acsubeesh sun-java6 in Ubuntu Answered
Answered 107921 when installing programs using the terminal 10.4 ubuntu , it ask if I want to continue [Y/N] abort ... Y , N , abort doesnt work or allow me to finish installing any thing . I tried installing wine , and gimp 2010-04-19 18:35:55 UTC 2010-04-19 Tommy gnome-terminal in Ubuntu Answered
Answered 107428 "music" drivers didn't work at download 2010-04-13 20:39:47 UTC 2010-04-13 Italo Mastrobuoni totem in Ubuntu Answered
Solved 106116 "updates" don't work; "E:_cache->open()failed" 2010-03-31 17:46:52 UTC 2010-03-31 elaine update-manager in Ubuntu Solved
Answered 105899 Hi have no acent in french like è or é 2010-03-29 01:37:14 UTC 2010-03-29 fbergeron@sogetel.net evolution in Ubuntu Answered
Answered 104929 swf 2010-03-19 03:05:43 UTC 2010-03-19 tharaka gstreamer0.10 in Ubuntu Answered
Solved 104086 character [pipe] does not work on keyboard 2010-03-11 12:43:52 UTC 2010-03-11 Moshe gnome-terminal in Ubuntu Solved
Answered 103759 I've been trying to install a "facebookPlugin-1.0.3.tar.gz. GDeb won't install it. and nothing else I try works. 2010-03-05 23:18:49 UTC 2010-03-05 Lance yelp in Ubuntu Answered
Answered 104684 I'm having problems with media players. "Movie Player" seems to read mkv. files, but there's no picture, and vlc media player has stopped working entirely 2010-03-03 03:29:42 UTC 2010-03-03 Robert Hunt totem in Ubuntu Answered
Answered 100837 I could not find any solution for lost emails and contacts from evolution. Is there anybody knows it ? 2010-02-12 11:23:21 UTC 2010-02-12 chitra evolution in Ubuntu Answered
Answered 100061 not able to connect to packages.freecontrib.org 2010-02-05 22:15:08 UTC 2010-02-05 Dark Destroyer apt in Ubuntu Answered
Answered 99948 error installing updates cannot install 2010-02-04 20:03:10 UTC 2010-02-04 tina hawkins yelp in Ubuntu Answered
Answered 99657 first attempts after install...youtube videos don't play 2010-02-02 07:30:51 UTC 2010-02-02 funwizard2001 totem in Ubuntu Answered
Solved 99547 cannot receive mails 2010-01-31 08:40:43 UTC 2010-01-31 arulsam evolution in Ubuntu Solved
Answered 97982 I don't understand why "application/Unterhaltungsmedien" does not appear on myscreen anymore. How can I recomplete it. Appreciate your help. Ich weiß nicht, warum in derLeiste "Anwendungen" dieRubrik "Unterhaltungsmedien" nicht mehr erscheint. Danke im Voraus 2010-01-18 23:58:48 UTC 2010-01-18 klaus h m yelp in Ubuntu Answered
Answered 96199 Unable to play MP3 Files. 2010-01-04 19:34:00 UTC 2010-01-04 Apoorva M. Sheth yelp in Ubuntu Answered
Solved 93498 GStreamer encontró un error general de flujo. 2009-12-09 08:48:22 UTC 2009-12-09 eRoX gstreamer0.10 in Ubuntu Solved
Solved 92312 aucun son ne sort de mon portable HP pavilion dv6 2009-11-30 17:16:19 UTC 2009-11-30 michel rhythmbox in Ubuntu Solved
Solved 90596 Cannot Run Update Manager or Package Manager 2009-11-17 16:03:56 UTC 2009-11-17 Phil Scrivano update-manager in Ubuntu Solved
Answered 90595 the package adobe-flashplugin needs to be reinstalled but i can't find an archive for it 2009-11-17 15:37:17 UTC 2009-11-17 antonello gnome-terminal in Ubuntu Answered
Answered 89850 I can't read mi yahoo mails 2009-11-11 23:34:18 UTC 2009-11-11 Victor evolution in Ubuntu Answered
Answered 88688 not possible to write with current sets of plugins 2009-11-04 11:34:33 UTC 2009-11-04 Nay Myo Win brasero in Ubuntu Answered
Answered 88525 Problem with Nestra 0.66-10 in linux Mint 7.0 2009-11-02 15:54:24 UTC 2009-11-02 Speemo nautilus in Ubuntu Answered
175 of 252 results