Questions for Pavlushka

              
Summary Created Submitter In Assignee Status
Solved 670788 Can not import my gpg key. 2018-07-10 06:49:43 UTC Thierry Ordissimo Launchpad itself Solved
Answered 670706 PPA key apparently lost in the void; keyserver.ubuntu.com can't find it. 2018-07-07 00:51:42 UTC Gregorio Litenstein Launchpad itself Answered
Solved 290015 Need to upload po files to LP 2016-03-26 16:13:52 UTC Pavlushka ubiquity-slideshow-ubuntu in Ubuntu Solved
Solved 287137 Why make showing these messages while compiling sane-backends? 2016-02-28 10:22:39 UTC Pavlushka sane-backends in Ubuntu Solved
Solved 284697 any support for GL848 based canon LiDE 120 scanner from sane-backend? 2016-02-06 09:07:31 UTC Pavlushka sane-backends in Ubuntu Solved
Solved 262320 Scanner CanoScan Lide 120 not detected 2015-02-18 05:39:23 UTC srikumar Ubuntu Solved
Answered 230653 Does not recognise the sound driver or launch alsamixer, since the ubuntu update of 31 May 2013 2013-06-12 22:06:05 UTC Norman Duncan alsa-driver in Ubuntu Answered
Answered 185884 In g++, the compiled program didn't give complete output. 2012-01-26 09:32:14 UTC Pavlushka gcc-defaults in Ubuntu Answered
Solved 99703 Permission denied (publickey) 2010-02-03 01:46:10 UTC dylanll Bazaar Solved
Answered 93405 Uploading new .po file, merging translations 2009-12-09 00:42:49 UTC Honore Launchpad itself Answered
Solved 43696 How to clearsign Code of Conduct with key other than the default. 2008-08-31 06:26:06 UTC laptoplinux gnupg in Ubuntu Solved
111 of 11 results