Questions matching "slmodemd" for Mark Rijckenberg

(Change your preferred languages)
  
              
Summary Created Submitter In Assignee Status
Answered 112819 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" + audio channels muted in gnome-alsamixer --> sound no longer works on HP Pavilion dv9500 in Ubuntu 9.10 2010-05-30 11:36:24 UTC 2010-05-30 CraigMcW alsa-driver in Ubuntu Answered
Solved 103852 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC660-VD - ALC660-VD Analog [ALC660-VD Analog] Audio device [0403]: Intel Corporation 82801H (ICH8 Family) HD Audio Controller [8086:284b] (rev 03) - sound not working on ASUS F8SG in Ubuntu 9.10 - using ALSA driver 1.0.20 2010-03-10 11:11:15 UTC 2010-03-10 houjia Ubuntu Solved
Solved 102643 sound volume muted on Master and PCM channels + slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: SigmaTel STAC9250 - Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02) - sound not working on Gateway M285-E in Ubuntu 9.10 - using ALSA driver 1.0.21 2010-02-27 18:57:27 UTC 2010-02-27 Gh0st alsa-driver in Ubuntu Solved
Solved 95716 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC660-VD - ALC660-VD Analog [ALC660-VD Analog] Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02) - sound not working on ASUS W6F in Ubuntu 9.10 - using ALSA driver 1.0.21 2009-12-30 23:47:08 UTC 2009-12-30 Jia Sun alsa-driver in Ubuntu Solved
Answered 95391 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC268 - Audio device [0403]: Intel Corporation 82801H (ICH8 Family) HD Audio Controller [8086:284b] (rev 03) - sound not working on HP Pavilion dv6500 Notebook PC in Ubuntu 9.10 - using ALSA Driver version 1.0.21 2009-12-28 04:54:24 UTC 2009-12-28 Cade alsa-driver in Ubuntu Answered
Solved 93087 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC861 - ALC861 Analog [ALC861 Analog] Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02) - sound not working on Toshiba Satellite A105 in Ubuntu 9.10 - using ALSA Driver version 1.0.20 2009-12-06 19:41:03 UTC 2009-12-06 Tandelyr alsa-driver in Ubuntu Solved
Solved 92553 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec: LSI Si3054 - Mixer: Realtek ALC861 - Audio device [0403]: ATI Technologies Inc IXP SB4x0 High Definition Audio Controller [1002:437b] (rev 01) - sound not working on Toshiba Satellite Pro A100 in Ubuntu 9.10 - using ALSA driver 1.0.20 2009-12-02 11:36:10 UTC 2009-12-02 Jacobi alsa-driver in Ubuntu Solved
Solved 92503 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC883 - ALC883 Analog [ALC883 Analog] Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02) - no sound on Acer Aspire 3680 in Ubuntu 9.10 - using ALSA driver 1.0.21 2009-12-01 23:33:23 UTC 2009-12-01 tonni yiddos alsa-driver in Ubuntu Solved
Solved 91435 slmodemd process hogging access to /dev/snd devices -> Codec + Mixer: Realtek ALC660-VD - ALC660-VD Analog [ALC660-VD Analog] Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02 - no sound on Asus F7F in Ubuntu 9.10 - using ALSA driver version 1.0.20 2009-11-23 19:35:37 UTC 2009-11-23 glavkos alsa-driver in Ubuntu Solved
Solved 91363 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC268 - ALC268 Analog (DUPLEX) Audio device [0403]: ATI Technologies Inc SBx00 Azalia (Intel HDA) [1002:4383] - sound not working on HP Pavilion tx2500 Notebook PC in Ubuntu 9.10 - using ALSA driver 1.0.20 2009-11-23 08:47:41 UTC 2009-11-23 hanafi alsa-driver in Ubuntu Solved
Solved 89978 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC262 - ALC262 Analog [ALC262 Analog] Audio device [0403]: Intel Corporation 82801H (ICH8 Family) HD Audio Controller [8086:284b] (rev 03) - sound not working on FUJITSU SIEMENS ESPRIMO Mobile D9500 in Ubuntu 9.10 - using ALSA driver 1.0.21 2009-11-13 11:11:02 UTC 2009-11-13 Zantac alsa-driver in Ubuntu Solved
Solved 88568 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec + Mixer: Realtek ALC861-VD - ALC861-VD Analog [ALC861-VD Analog] Audio device [0403]: nVidia Corporation MCP51 High Definition Audio [10de:026c] (rev a2) - sound not working on HP Pavilion tx1000 Notebook PC in Ubuntu 9.10 - using ALSA Driver version 1.0.20 2009-11-04 16:51:40 UTC 2009-11-04 Bala xorg in Ubuntu Solved
Solved 88195 slmodemd process hogging access to /dev/snd devices -> Codec + Mixer: SigmaTel STAC9250 - STAC92xx Analog [STAC92xx Analog] Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02) - no sound on Gateway M285 after upgrade to Ubuntu 9.10 - using ALSA driver 1.0.21 2009-11-02 21:11:00 UTC 2009-11-02 ray.voelker Ubuntu Solved
Solved 87955 slmodemd process hogging access to /dev/snd devices -> Codec + Mixer: Realtek ALC660-VD - ALC660-VD Analog [ALC660-VD Analog] Audio device [0403]: Intel Corporation 82801H (ICH8 Family) HD Audio Controller [8086:284b] (rev 03) - no sound on Asus Z53Sv in Ubuntu 9.10 - using ALSA driver version 1.0.20 2009-11-01 20:24:57 UTC 2009-11-01 j.rodrigues alsa-driver in Ubuntu Solved
Solved 87927 slmodemd process hogging access to /dev/snd devices -> Codec + Mixer: SigmaTel STAC9250 - STAC92xx Analog [STAC92xx Analog] Audio device [0403]: Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller [8086:27d8] (rev 02) - no sound on Gateway M465-E after upgrade to Ubuntu 9.10 - using ALSA driver 1.0.20 2009-11-01 18:28:54 UTC 2009-11-01 khahn alsa-driver in Ubuntu Solved
Solved 87045 slmodemd process hogging access to /dev/snd devices -> Sound Preferences -> Output tab -> "Dummy Output: Stereo" - Codec: Realtek ALC662 rev1 - Mixer: Nvidia MCP78 HDMI - ALC662 rev1 Analog [ALC662 rev1 Analog] Audio device: Intel Corporation 82801I (ICH9 Family) HD Audio Controller (rev 03) - sound not working on System76 machine in Ubuntu 9.10 64-bit - using ALSA Driver version 1.0.21 2009-10-26 22:17:53 UTC 2009-10-26 Collin Stocks sl-modem in Ubuntu Solved
116 of 16 results