Questions for marcobra (Marco Braida)

(Change your preferred languages)
Summary Created Submitter In Assignee Status
Solved 674466 Qgis2 installing on Ubuntu 18.04 issue with plugin due qtwebkit4 2018-09-27 21:11:31 UTC marcobra (Marco Braida) qgis in Ubuntu Solved
Open 237545 kubuntu 13.10 keyboard don't work in de, after login... 2013-10-18 11:49:31 UTC marcobra (Marco Braida) kubuntu-meta in Ubuntu Open
Answered 231940 This user seem send spam... 2013-07-03 12:28:20 UTC marcobra (Marco Braida) Launchpad itself Answered
Solved 222542 software package cancelled in an unfriendly way,how to repair to install new software 2013-02-22 04:35:03 UTC parvathysomaprasad software-center in Ubuntu Solved
Solved 218587 terminal in ubuntu 12.04 missing: where is terminal ? 2013-01-08 02:14:07 UTC Howard W unity in Ubuntu Solved
Solved 218432 Package updates? 2013-01-06 12:18:34 UTC Mark Wormgoor spotweb in Ubuntu Solved
Solved 218372 yahoo games 2013-01-05 10:29:30 UTC david wheeler firefox in Ubuntu Solved
Solved 218346 E: Malformed line 1 in source list /etc/apt/sources.list.d/google.list (dist parse) How can i fix this?? 2013-01-05 00:26:45 UTC Nicholas Shults apt in Ubuntu Solved
Answered 218070 Unetbootin USB persistence not working 2013-01-01 18:18:00 UTC Charles Conti unetbootin in Ubuntu Answered
Answered 218066 Backup Gmail messages 2013-01-01 17:35:45 UTC John Rose software-center in Ubuntu Answered
Solved 217806 Learning command line syntax 2012-12-28 11:49:07 UTC Edmond Condillac gnome-terminal in Ubuntu Solved
Solved 217764 precise-core-amd64 seems to be i386 2012-12-27 22:21:54 UTC gregrwm ubiquity in Ubuntu Solved
Solved 217490 Couldn't find any package by regex 'MyO2.msi' 2012-12-23 20:45:59 UTC Edmond Condillac apt in Ubuntu Solved
Solved 217449 Should I install windows in a virtual box on my computer or do a windows shared installation. Which is safer and easier? 2012-12-22 23:03:50 UTC Joel Stein ubiquity in Ubuntu Solved
Answered 217400 What must be in a safety copy 2012-12-21 23:17:50 UTC Haaby ubiquity in Ubuntu Answered
Answered 217359 can't get updates for 10.04 2012-12-21 14:59:38 UTC jasperpad update-manager in Ubuntu Answered
Solved 217344 ubuntu 12.04 on i686 2012-12-21 08:33:39 UTC Colin W ubiquity in Ubuntu Solved
Solved 217314 My Windows 8 desktop won't attempt to boot from USB 2012-12-20 23:29:55 UTC Julie Workman ubiquity in Ubuntu Solved
Answered 217305 share files and folders from different users 2012-12-20 21:36:27 UTC Patrick Vyvyan nautilus in Ubuntu Answered
Answered 217289 The shut-down option dissapeared. Only Log-out Suspend and Restart! 2012-12-20 18:09:21 UTC Sanda Mihalcea ubuntu-meta in Ubuntu Answered
Solved 217284 Cannot install VirtualBox 4.2 on Ubuntu 12.10 libpython 2.7:i386 error 2012-12-20 17:30:18 UTC Yves Marie PAGE virtualbox in Ubuntu Solved
Answered 217280 Ubuntu with Android 2012-12-20 16:29:51 UTC Suraj Prakash util-linux in Ubuntu Answered
Solved 216937 Is there a scientific calculator available for Ubuntu, i.e. one where trig functions such as tangent, sine, cosign etc. can be used? 2012-12-16 14:22:46 UTC Rodney software-center in Ubuntu Solved
Solved 216463 Sunken screen with laptop in top left corner 2012-12-11 00:24:41 UTC Margaret Mackintosh xorg in Ubuntu Solved
Solved 216439 New to Ubuntu: where to start... 2012-12-10 20:00:57 UTC igo ubuntu-meta in Ubuntu Solved
Solved 216281 gcc can not find stdio.h 'no such file' 2012-12-08 21:17:00 UTC Cliffm gcc-defaults in Ubuntu Solved
Answered 215805 Failed to fetch .....Packages.gz 404 Not Found 2012-12-02 18:14:41 UTC ThreadedKernel apt in Ubuntu Answered
Solved 215775 Please Update Flightgear in the Ubuntu Software Center 2012-12-02 02:48:16 UTC Paul Zbarcea flightgear in Ubuntu Solved
Solved 215771 Opening port for listening default postgresql 5432 port 2012-12-02 00:03:44 UTC Mikey postgresql in Ubuntu Solved
Solved 215759 GNU Multiple Precision Arithmetic Library (GMP) on Ubuntu 12.04 LAMP Server... how to? 2012-12-01 21:15:45 UTC Kevin Murphy php5 in Ubuntu Solved
Answered 215498 An upgrade from 'lisa' to 'oneiric' is not supported with this tool. 2012-11-28 20:15:03 UTC K Israel update-manager in Ubuntu Answered
Solved 214981 Online Accounts - No Windows live options while logged into domain 2012-11-22 18:50:46 UTC BG empathy in Ubuntu Solved
Answered 214642 cannot delete files on usb drive 2012-11-19 17:09:53 UTC Jim Harris unison in Ubuntu Answered
Answered 214636 Update package 2012-11-19 16:31:51 UTC NounouRs gparted in Ubuntu Answered
Solved 214324 Unity 12.04 no files or folders on desktop 2012-11-15 23:35:21 UTC carlvilbrandt xorg in Ubuntu Solved
Answered 214027 EXFAT to NTFS conversion 2012-11-13 00:03:36 UTC Richard gparted in Ubuntu Answered
Answered 213787 How to set proxy address (my proxy address is for software center in 12.04 2012-11-09 20:30:17 UTC sandipan apt in Ubuntu Answered
Solved 213267 Codelite c compiler error code 2118292091 2012-11-04 20:35:40 UTC Julianloui codelite in Ubuntu Solved
Answered 213166 Audio Card Not Working 2012-11-03 14:53:16 UTC triforce_gold alsa-driver in Ubuntu Answered
Answered 213145 Wubi installed Ubuntu; Grub boots issue after windows disk check (Ubuntu 12) 2012-11-03 06:32:34 UTC CptCarl grub2 in Ubuntu Answered
Solved 213131 Software Centre will not start 2012-11-03 01:05:37 UTC Rod Sell software-center in Ubuntu Solved
Solved 213078 What to do if Reset Option is Deprecated ? 2012-11-02 12:14:49 UTC Navin Talati unity in Ubuntu Solved
Answered 213058 Firefox takes forever to open up sites or to download. 2012-11-02 06:58:41 UTC bolobill firefox in Ubuntu Answered
Answered 213035 dvd decryption library install 2012-11-01 22:30:45 UTC Jason Ervin totem in Ubuntu Answered
Answered 213027 Why booting from Ubuntu 11.10 live cd give me access to my hard disk data... ? 2012-11-01 21:08:14 UTC Cannibal Fizz ubiquity in Ubuntu Answered
Answered 212985 "Monitored device" for bluetooth is blank after rebooting. 2012-11-01 14:36:05 UTC Buffalotoad2nd cuttlefish in Ubuntu Answered
Solved 212960 Transfer of Ownership of launchpad team 2012-11-01 07:03:30 UTC Warren Hill Launchpad itself Solved
Solved 212932 Need 32 bit libs on 64 bit Ubuntu 12.04 2012-11-01 00:05:24 UTC Phil Gillaspy software-center in Ubuntu Solved
Answered 212923 Permission error extracting tar file? 2012-10-31 22:53:40 UTC paul christie gnome-terminal in Ubuntu Answered
Answered 212827 New Linux Technician/User need help to learn Ubuntu 2012-10-31 09:25:22 UTC bontle ubiquity in Ubuntu Answered
Answered 212808 Date Format not supported 2012-10-31 00:24:53 UTC Christopher Patrick indicator-datetime in Ubuntu Answered
Solved 212748 Not able to run update manager 2012-10-30 12:40:30 UTC Arun KP apt in Ubuntu Solved
Answered 212726 What was updated in past two days: need updated packages history... 2012-10-30 07:10:07 UTC tomdean apt in Ubuntu Answered
Answered 212780 Ubuntu 12.10 and 12.04 won't boot from install media on ASUS Q500A laptop 2012-10-29 23:38:11 UTC Sly ubiquity in Ubuntu Answered
Answered 212662 Black screen when trying to start after installing ubuntu 2012-10-29 17:08:48 UTC Minns xserver-xorg-video-ati in Ubuntu Answered
Answered 212576 Is there a way to look up my authentification password? 2012-10-28 16:51:17 UTC Andre Venter shadow in Ubuntu Answered
Answered 212506 Partitioning a Cryptic HDD using Ubuntu 12.10 2012-10-27 19:16:10 UTC Ivan gparted in Ubuntu Answered
Answered 212401 How do I contact ADMIN for this web site? 2012-10-26 11:20:55 UTC Rich.b ffmpeg in Ubuntu Answered
Answered 211843 Internal server error returned by 2012-10-20 23:25:33 UTC Will Kemp apt in Ubuntu Answered
Solved 211835 when i reboot into a different ubuntu, the time is 4 hours different, but both /etc/localtime's are the same. where is the setting that controls whether the hardware is set to UTC or not? 2012-10-20 21:26:30 UTC gregrwm ubuntu-meta in Ubuntu Solved
Answered 211807 have bought a second hand laptop with your system instaled cannot find password for it 2012-10-20 16:34:16 UTC joan shadow in Ubuntu Answered
Answered 211803 You must have Windows flunkys working there ! 2012-10-20 15:55:41 UTC Lynne Stevens ubuntu-meta in Ubuntu Answered
Solved 211801 Minimising windows and jedit not opening properly 2012-10-20 15:01:45 UTC Nickie W kubuntu-meta in Ubuntu Solved
Solved 211800 Kubuntu upgrade from 12.04 to 12.10 frozen at 60% by Dropbox update 2012-10-20 14:59:20 UTC Alexis Kauffmann update-manager in Ubuntu Solved
Solved 211792 How to load "Ubuntu" Session? 2012-10-20 14:09:19 UTC Navin Talati gnome-desktop in Ubuntu Solved
Answered 211791 I upgrade from 12.04 to 12.10 and there is no dash board 2012-10-20 14:05:35 UTC jon unity in Ubuntu Answered
Answered 211748 Getting Java to work on 12.10 2012-10-20 01:56:59 UTC Ivan sun-java6 in Ubuntu Answered
Answered 211657 permission acces in plugins qgis 2012-10-19 11:58:07 UTC hermanbuol qgis in Ubuntu Answered
Answered 210543 Wubi installed Ubuntu: want to keep the dual boot for ubuntu but reinstall windows 2012-10-06 18:37:03 UTC Tejas Patil grub2 in Ubuntu Answered
Answered 210541 dpkg error diagnostic 2012-10-06 18:00:36 UTC erl diarkara apt in Ubuntu Answered
Solved 209906 Waiting for network configuration while ubuntu 12.04 startup booting 2012-09-29 08:28:05 UTC abhayr0Abhay Kumar Somani lightdm in Ubuntu Solved
Solved 209726 how to install zlib-dev in ubuntu for using GEM5 2012-09-27 14:02:14 UTC Shany zlib in Ubuntu Solved
Answered 209410 external disk has got corrupted since installing Ubuntu 12.10 unstable 2012-09-23 22:13:05 UTC Stephen Leigh util-linux in Ubuntu Answered
Answered 209344 Can't install Lexmark S305 printer 2012-09-22 22:34:12 UTC Mary Miller cups in Ubuntu Answered
Solved 209341 How to resize /boot in Ubuntu 12.04 LTS 64x after installation 2012-09-22 21:48:18 UTC bitzi gparted in Ubuntu Solved
175 of 8051 results