Questions for Manfred Hampl

(Change your preferred languages)
Summary Created Submitter In Assignee Status
Solved 142777 How to I submit and update for /usr/share/vim/vim72/filetype.vim 2011-01-25 09:48:19 UTC David Peall vim in Ubuntu Solved
Solved 142618 10.10: Chmod 2011-01-24 02:03:00 UTC peter coreutils in Ubuntu Solved
Answered 142395 sudo not working 2011-01-21 22:36:24 UTC Akua Asamoah sudo in Ubuntu Answered
Solved 142109 Ubuntu 10.4 wont upgrade to 10.10 2011-01-19 21:21:50 UTC Patrick Wilson update-manager in Ubuntu Solved
Answered 142104 update manager causes app crashes even when set to manual install 2011-01-19 20:38:23 UTC beerhunter update-manager in Ubuntu Answered
Solved 142046 help with Hauwei 3G E160 configuration to work in Ubuntu 10.10 2011-01-19 14:07:00 UTC deewinc gnome-nettool in Ubuntu Solved
Answered 141889 Distribution Upgrade for multiple machines 2011-01-18 07:58:05 UTC karthikeyan.N apt-cacher-ng in Ubuntu Answered
Solved 141632 Cannot update correctly 2011-01-16 04:48:20 UTC Pablo Gutierrez hotkey-setup in Ubuntu Solved
Solved 141629 want link for download ubuntu for laptop compaq cq40-506tu 2011-01-16 04:19:01 UTC WAN AFIFIE ALIFF ubiquity in Ubuntu Solved
Solved 141265 Cannot login with Password 2011-01-13 05:49:33 UTC Franz gdm in Ubuntu Solved
Solved 141129 Can you add a new location 2011-01-12 08:43:45 UTC Backu libgweather in Ubuntu Solved
Solved 141112 Humble Indie Bundle #2 Installation Woes! 2011-01-12 03:18:09 UTC Travis Patocka dpkg in Ubuntu Solved
Solved 141024 Where's libmysqlclient15off? 2011-01-11 14:35:34 UTC Uqbar mysql-dfsg-5.0 in Ubuntu Solved
Solved 140941 Upgrade from Lucid 10.04 to Maverick 10.10 Fails 2011-01-10 20:51:55 UTC Rick B. update-manager in Ubuntu Solved
Solved 140799 Brother printer scanner piprints but will not scan, I'm new to Linux 2011-01-09 19:51:03 UTC Dan Nolantoo simple-scan in Ubuntu Solved
Solved 140749 Netbook upgrade 10.04 to 10.10 2011-01-09 10:47:50 UTC ahambidge update-manager in Ubuntu Solved
Answered 140243 missing tree command 2011-01-05 10:40:18 UTC Baljeet Singh tree in Ubuntu Answered
Solved 140211 GstDecodeBin2: This appears to be a text file 2011-01-05 04:09:50 UTC Randall Weston Ubuntu Solved
Answered 140132 when I try to use a "sudo" command, terminal requests a password but it won't let me write anything 2011-01-04 11:18:48 UTC Judith Facio gnome-terminal in Ubuntu Answered
Solved 139488 add/remove applications & terminal 2010-12-29 13:06:28 UTC moran60 apt in Ubuntu Solved
Answered 138840 how can get blassic in ubuntu 9.10 2010-12-23 12:09:34 UTC ev sasidharan gnome-terminal in Ubuntu Answered
Answered 138804 how install ubuntu 10.10 from software center 2010-12-23 02:00:41 UTC francisco urbano software-center in Ubuntu Answered
Solved 138788 penguin free cell does not operate properly 2010-12-22 23:13:50 UTC tom_glen ace-of-penguins in Ubuntu Solved
Solved 138739 Game dvd isn't detected 2010-12-22 15:21:32 UTC Abby Cheriyan util-linux in Ubuntu Solved
Solved 138571 how fix: E: Malformed line 46 2010-12-21 06:10:47 UTC francisco urbano software-center in Ubuntu Solved
Solved 138459 Is there a way to manually restart the cups service 2010-12-20 12:43:47 UTC zohar995 cups in Ubuntu Solved
72017226 of 7301 results