Questions for Kazushi Sakuraba

              
Summary Created Submitter In Assignee Status
Solved 645693 Can't install cacti after upgrading to 7.0.15-0ubuntu0.16.04.4, reason: cacti : Depends: php-mbstring 2017-06-30 12:14:57 UTC 2017-06-30 Kazushi Sakuraba cacti in Ubuntu Solved
11 of 1 result