Questions for Ray Perigo

              
Summary Created Submitter In Assignee Status
Answered 180470 dssi-vst requires wine1.3, when wine1.3 has no JACK support. 2011-11-30 06:07:42 UTC 2011-11-30 Ray Perigo wine in Ubuntu Answered
11 of 1 result