Questions for Dan Trevino

Summary Created Submitter In Assignee Status
Answered 184090 byobu-tmux Doesn't Seem to Respect ~/.zshrc 2012-01-08 21:37:05 UTC Randall Degges byobu Answered
Solved 80735 Disable Firefox in Qimo 2009-08-23 15:58:21 UTC mtnboy40 Qimo Solved
Answered 80470 wireless 2009-08-19 23:12:58 UTC mukmlinux Qimo Answered
Answered 76800 This isn't a Gnome terminal problem... I had to report a bug to be able to access the internet, because both my panels are missing. 2009-07-10 00:31:20 UTC Da CalebMan gnome-panel in Ubuntu Answered
Solved 75341 Programs for recording analog onto computer? 2009-06-25 21:00:40 UTC Lawrence Ubuntu Solved
Solved 62414 Ubuntu 8.04 64 Bit Server Ed 2009-02-26 16:53:39 UTC milligank Ubuntu Solved
Answered 60835 drop and drag link to url now opens in open office and not with desktop icons 2009-02-13 01:48:11 UTC chuckee3 firefox-3.0 in Ubuntu Answered
Solved 60450 Asking questions 2009-02-09 20:33:58 UTC Davide Zilli JQuiDz Solved
Solved 60449 i want to print a large drawing on one page 2009-02-09 20:15:55 UTC lesh Inkscape Solved
Solved 59938 Channel Listing 2009-02-04 22:17:37 UTC Rob Larson konversation in Ubuntu Solved
Solved 76917 links are opened with quanta and not in browser 2008-11-03 10:23:47 UTC Chris Ubuntu Solved
Solved 57656 Can't importing an OpenPGP key to 2008-10-21 20:36:05 UTC Johan Ryberg gnupg in Ubuntu Solved
Answered 47945 directory layer 2008-10-14 04:06:10 UTC Dan Trevino Mira Groupware Answered
Solved 28642 Odd slow behaviors going on 2008-04-01 19:42:34 UTC Andrew Ubuntu Solved
Solved 16378 duplicating ebox effort? 2007-10-28 06:26:53 UTC Dan Trevino Ubuntu Server Manager Solved
Answered 14585 .vob 2007-10-05 16:20:42 UTC Voland Ubuntu Answered
Answered 14583 How to set year information 2007-10-05 16:03:24 UTC Brutus Sound Juicer Answered
Solved 14581 CUPSys and libcupsys2 package conflict 2007-10-05 15:26:56 UTC Mateusz Pawlowski Ubuntu Solved
Solved 14579 Maximum ram supported by Festy Fawn 2007-10-05 15:09:04 UTC pislander2005 Ubuntu Solved
Answered 14530 IPW3945 wireless card detects network, but does not connect 2007-10-04 19:19:21 UTC Beth Ubuntu Answered
Answered 10736 Installing NAS storage 2007-07-31 16:27:40 UTC Randy Ubuntu Answered
Answered 10735 at start up it says <windows root>\system32\hll.dll. restore 2007-07-31 16:26:31 UTC Stefan Neagu Ubuntu Answered
122 of 22 results