Questions for collinp

Summary Created Submitter In Assignee Status
Answered 105880 Username change request 2010-03-29 07:44:21 UTC collinp Launchpad itself [LEGACY] Canonical WebOps Answered
Answered 105251 updates keep failing 2010-03-23 02:47:13 UTC marian angele gnome-system-monitor in Ubuntu Answered
Answered 87041 mplayer does not stop screensaver in Karmic 2009-10-26 21:46:27 UTC Grzegorz Śliwiński MPlayer Answered
Answered 86906 E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem. E: _cache->open() failed, please report. 2009-10-25 17:47:13 UTC GaryH2008 Launchpad itself Answered
Solved 86749 sources.list got corrupted and I can't edit it in text editor 2009-10-24 01:03:14 UTC Pabs Ubuntu Solved
Answered 86748 Is there issue with Do working on Karmic Koala? 2009-10-24 00:39:01 UTC tundal45 Do Answered
Solved 80575 Require Assistance with Team Administration Change 2009-08-21 03:10:20 UTC collinp Launchpad itself [LEGACY] Canonical WebOps Solved
Solved 73987 Please Delete Paradise Netrek Teams 2009-06-11 21:57:46 UTC collinp Launchpad itself [LEGACY] Canonical WebOps Solved
Answered 73904 Please Delete Netrek Client COW Team 2009-06-11 05:42:03 UTC collinp Launchpad itself [LEGACY] Canonical WebOps Answered
Answered 73890 Please Delete Old Netrek Clients Project 2009-06-11 00:47:33 UTC collinp Launchpad itself [LEGACY] Canonical WebOps Answered
Solved 73012 Problems with graphics driver 2009-06-02 15:23:18 UTC szabcomp Launchpad itself Solved
Solved 72182 Computer won't boot after installing Jaunty - Error 18 2009-05-24 19:22:49 UTC Endolith Ubuntu Solved
Solved 71738 Request To Create Project Group "Paradise Project" 2009-05-20 06:29:30 UTC collinp Launchpad itself Solved
Solved 71295 how do you install ubuntulooks engine cant find where to copy it 2009-05-15 23:30:13 UTC lester nautilus in Ubuntu Solved
Solved 71058 when I trying a text in terminal is"$ sudo gedit /boot/grub/menu.lst or $ gksudo gedit /boot/grub/menu.lst " then met a error "user is not in the sudoers file. This incident will be reported 2009-05-14 01:02:22 UTC mita gnome-terminal in Ubuntu Solved
Answered 70617 possible hardware display problem 2009-05-10 03:59:42 UTC dave quist System76 Answered
Answered 70513 Desktop effects 2009-05-09 05:25:52 UTC Rocks Ubuntu Answered
Solved 69437 instalation on windows 98 2009-04-30 23:13:33 UTC Fabian Ubuntu Solved
Answered 57255 blank screen 2009-01-13 00:06:38 UTC robjll Ubuntu Answered
Solved 57119 launch pearl script 2009-01-11 21:36:29 UTC Gabbart Ubuntu Solved
Solved 52464 gparted format internal second drive permision denied 2008-11-25 02:58:53 UTC izzy200198 gparted in Ubuntu Solved
Answered 52312 Gutsy hplip update errors 2008-11-23 21:28:55 UTC Steve Weiss hplip in Ubuntu Answered
Solved 52310 Cant save X org 2008-11-23 20:41:57 UTC swift240 xorg in Ubuntu Solved
123 of 23 results