Questions for Andres Mujica

(Change your preferred languages)
Summary Created Submitter In Assignee Status
Answered 227141 is it possible to import my GTD from Thinking Rock? 2013-04-20 20:57:54 UTC Andres Mujica GTG Answered
Answered 94493 eCryptfs for Mac OS 10.5+ ? 2009-12-18 15:10:50 UTC Jason Mitchell eCryptfs Answered
Solved 86572 Palm Pre integration 2009-10-22 11:54:57 UTC Sebastian Rühl Ubuntu One Servers Solved
Solved 45948 file:// not registered with nautilus 2008-09-21 15:58:02 UTC feld nautilus in Ubuntu Solved
Solved 15044 vgcreate problem 2007-10-13 12:39:22 UTC sAGA Ubuntu Solved
Answered 15003 Problema con terminal y con el video 2007-10-12 18:48:01 UTC alex Ubuntu Answered
Solved 14972 I would like to report and strange bug, but how do I collect the relevant info? 2007-10-12 08:34:38 UTC Ryan Budney Ubuntu Solved
Solved 14965 Include go-oo in Ubuntu 2007-10-12 03:35:12 UTC Kẏra in Ubuntu Solved
Answered 6495 krusader ssh,ftp,fish 2007-05-12 17:31:12 UTC brett krusader in Ubuntu Answered
Solved 6490 cam not recognizd by kino using firewire 2007-05-12 16:19:21 UTC Rey Kino Solved
Solved 6487 How does one write an usb audio driver? 2007-05-12 15:55:13 UTC LCID Fire ALSA driver Solved
Answered 6451 seeking drivers for HP 1500L & Canon MP180 2007-05-11 20:04:59 UTC PGS kdebase in Ubuntu Answered
Solved 6166 /dev/eth0 shuts down when large file copy times out via Samba 2007-05-05 23:49:17 UTC Nateloaf Ubuntu Solved
Answered 6163 Redrawing problem with an Intel 82845G/GL video adapter. 2007-05-05 23:10:49 UTC sheree xorg in Ubuntu Answered
Answered 5736 Kaffeine NO me reproduce DVD 2007-04-27 01:43:16 UTC arescorpio kaffeine in Ubuntu Answered
Answered 2303 How to get Ubuntu on IBM Thinkpad 240 w/ no CD drive 300mghz 64 ram 2006-11-01 23:42:45 UTC Tommy J Ubuntu Answered
Answered 2300 linksys wusb11 wireless adapter not working 2006-11-01 18:18:34 UTC richard perez Ubuntu Answered
Answered 2277 wine config 2006-10-31 17:05:30 UTC meuchel Ubuntu Answered
Answered 2244 how do I use ubuntu on a network that is running Windows Internet Connection Sharing and have the Ubuntu machine command the dial up MODEM ( on another machine) to dial out 2006-10-29 18:37:54 UTC jim_griffiths Ubuntu Answered
Solved 2012 clvm post instalation script error exit status 3 2006-10-08 13:59:38 UTC Dan Ubuntu Solved
Solved 2004 Canon BJC-265sp printer 2006-10-07 11:34:11 UTC Martin Thomas Ubuntu Solved
121 of 21 results