Questions for Asoka Dissanayake

Summary Created Submitter In Assignee Status
Answered 205702 lk-lug sinhala unicode font not working now in Precise 2012-08-13 14:08:46 UTC Asoka Dissanayake fonts-lklug-sinhala in Ubuntu Answered
Answered 204310 Cryptkeeper is not working in Ubuntu 12.04 2012-07-27 00:09:18 UTC Asoka Dissanayake cryptkeeper in Ubuntu Answered
Solved 197944 Admin account privileges issue in 11.10 2012-05-21 10:05:50 UTC Asoka Dissanayake shadow in Ubuntu Solved
Solved 184961 Remove an unwanted file and directory from file system 2012-01-17 08:34:41 UTC Asoka Dissanayake nautilus in Ubuntu Solved
Solved 183790 Removing earlier backups after uninstalling Deja Dup 2012-01-05 08:28:54 UTC Asoka Dissanayake Déjà Dup Solved
Answered 177505 Problem in upgrading from 10.10 to 11.04 2011-11-04 07:01:50 UTC Asoka Dissanayake unity in Ubuntu Answered
Solved 176828 With upgrading to 11.10, shutting down and restarting not possible. 2011-10-30 03:39:03 UTC Asoka Dissanayake acpi in Ubuntu Solved
Solved 164341 working in terminal - getting commands clarified 2011-07-10 11:01:37 UTC Asoka Dissanayake gnome-terminal in Ubuntu Solved
Solved 162431 How can I create a sudo password? 2011-06-23 06:38:23 UTC Asoka Dissanayake gnome-terminal in Ubuntu Solved
Solved 163970 when entering a command, Terminal is asking for a password. 2011-06-13 14:37:41 UTC Asoka Dissanayake gnome-terminal in Ubuntu Solved
Solved 149654 Changed System>Administration>Login Screen now i get terminal cui login how to restore gui login ? 2011-03-18 23:40:25 UTC Myroslav gnome-session in Ubuntu Solved
Solved 86635 menu and toolbar have disappeared 2009-10-23 01:27:28 UTC Carey digikam in Ubuntu Solved
112 of 12 results