Yadedaily version

Asked by Luis Barbosa on 2018-12-13

Hi all, I am trying to update yadedaily from 2018.02b-1786828270~xenial-1 to yadedaily_2018.02b-28948d72e6~xenial-1.dsc (13/12/18).

However it is showed that yadedaily is already the newest version (2018.02b-1786828270~xenial-1), and I am facing troubles to use the function "avgNumInteractions" in this version.

I am struggling for some time at this question and cannot understand what I'm doing wrong.

Any help is welcome.

Luis

Question information

Language:
English Edit question
Status:
Invalid
For:
Yade Edit question
Assignee:
No assignee Edit question
Solved by:
Bruno Chareyre
Solved:
2018-12-13
Last query:
2018-12-13
Last reply:
2018-12-13

Please don't re-post the same question in a new thread, it is useless (plus you didn't even close the previous thread).
You are not using the latest version of yadedaily obviously.
B

ref. https://answers.launchpad.net/yade/+question/676284

spam question - invalid