yade-0.60 packages

Asked by Václav Šmilauer on 2012-03-17

I would like to install (packaged, if possible) version 0.60 of yade. Are there packages for ubuntu 12.04 (precise), or are there only the yade-stable packages, which correspond to 0.70?

Cheers, vaclav

Question information

Language:
English Edit question
Status:
Solved
For:
Yade Edit question
Assignee:
No assignee Edit question
Solved by:
Anton Gladky
Solved:
2012-03-19
Last query:
2012-03-19
Last reply:
2012-03-18
Václav Šmilauer (eudoxos) said : #2

Thanks Anton Gladky, that solved my question.