libx32go9-dbg 6.1.1-6ubuntu11 (i386 binary) in ubuntu yakkety

 Library needed for GNU Go applications linked against the
 shared library. This currently is an empty package, because the
 library is completely unstripped.

Details

Package version:
6.1.1-6ubuntu11
Source:
gcc-6 6.1.1-6ubuntu11 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra