libgcc-6-dev-dbgsym 6.1.1-6ubuntu11 (i386 binary) in ubuntu yakkety

 This package contains the headers and static library files necessary for
 building C programs which use libgcc, libgomp, libquadmath, libssp or libitm.

Details

Package version:
6.1.1-6ubuntu11
Source:
gcc-6 6.1.1-6ubuntu11 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships