libobjc-5-dev 5.3.1-9ubuntu3 (ppc64el binary) in ubuntu xenial

 This package contains the headers and static library files needed to build
 GNU ObjC applications.

Details

Package version:
5.3.1-9ubuntu3
Source:
gcc-5 5.3.1-9ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional