libgfortran-5-dev-dbgsym 5.1.1-8ubuntu1 (armhf binary) in ubuntu wily

 This package contains the headers and static library files needed to build
 GNU Fortran applications.

Details

Package version:
5.1.1-8ubuntu1
Source:
gcc-5 5.1.1-8ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships