libauparse0 1:2.3.7-1ubuntu2 (amd64 binary) in ubuntu vivid

 The libauparse package contains the dynamic libraries needed for
 applications to use the audit framework. It is used to monitor systems for
 security related events.
 .
 This package contains the libauparse0 library.

Details

Package version:
1:2.3.7-1ubuntu2
Source:
audit 1:2.3.7-1ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional