libstdc++6-4.7-pic 4.7.1-5ubuntu1 (armhf binary) in ubuntu quantal

 This is used to develop subsets of the libstdc++ shared libraries for
 use on custom installation floppies and in embedded systems.
 .
 Unless you are making one of those, you will not need this package.

Details

Package version:
4.7.1-5ubuntu1
Source:
gcc-4.7 4.7.1-5ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra