libcrypt-dev 1:4.4.10-10 (armhf binary) in ubuntu focal

 This package contains the files needed for developing applications that
 use libcrypt.

Details

Package version:
1:4.4.10-10
Source:
libxcrypt 1:4.4.10-10 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional