libmount1 2.34-0.1ubuntu9.3 (arm64 binary) in ubuntu focal

 This device mounting library is used by mount and umount helpers.

Details

Package version:
2.34-0.1ubuntu9.3
Source:
util-linux 2.34-0.1ubuntu9.3 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Required