printer-driver-postscript-hp-dbgsym 3.19.12+dfsg0-2build1 (amd64 binary) in ubuntu focal

Details

Package version:
3.19.12+dfsg0-2build1
Source:
hplip 3.19.12+dfsg0-2build1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional