libqt5sql5-psql-dbgsym 5.12.5+dfsg-4 (amd64 binary) in ubuntu focal

Details

Package version:
5.12.5+dfsg-4
Source:
qtbase-opensource-src 5.12.5+dfsg-4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships