libpython3.7-minimal 3.7.2-1build1 (armhf binary) in ubuntu disco

 This package contains some essential modules. It is normally not
 used on it's own, but as a dependency of python3.7-minimal.

Details

Package version:
3.7.2-1build1
Source:
python3.7 3.7.2-1build1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Important