libpoppler-glib8-dbgsym 0.71.0-1ubuntu1 (amd64 binary) in ubuntu disco

Details

Package version:
0.71.0-1ubuntu1
Source:
poppler 0.71.0-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships