libcupsmime1-dbgsym 2.2.8-5ubuntu1.4 (i386 binary) in ubuntu cosmic

Details

Package version:
2.2.8-5ubuntu1.4
Source:
cups 2.2.8-5ubuntu1.4 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional