libcupsmime1-dbgsym 2.2.7-1ubuntu2 (i386 binary) in ubuntu cosmic

Details

Package version:
2.2.7-1ubuntu2
Source:
cups 2.2.7-1ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional