avahi-utils-dbgsym 0.7-4ubuntu2 (arm64 binary) in ubuntu cosmic

Details

Package version:
0.7-4ubuntu2
Source:
avahi 0.7-4ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional