libsane-hpaio-dbgsym 3.18.7+dfsg1-2ubuntu2 (amd64 binary) in ubuntu cosmic

Details

Package version:
3.18.7+dfsg1-2ubuntu2
Source:
hplip 3.18.7+dfsg1-2ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional