libpam-runtime 1.1.8-3.6ubuntu2.18.04.3 (ppc64el binary) in ubuntu bionic

 Contains configuration files and directories required for
 authentication to work on Debian systems. This package is required
 on almost all installations.

Details

Package version:
1.1.8-3.6ubuntu2.18.04.3
Source:
pam 1.1.8-3.6ubuntu2.18.04.3 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Required