libcupscgi1-dbgsym 2.2.6-1 (ppc64el binary) in ubuntu bionic

Details

Package version:
2.2.6-1
Source:
cups 2.2.6-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships